<!DOCTYPE HTML>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7 " lang="fr"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8 ie7" lang="fr"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9 ie8" lang="fr"><![endif]-->
<!--[if gt IE 8]> <html class="no-js ie9" lang="fr"><![endif]-->
<html lang="fr">
	<head>
		<meta charset="utf-8" />
		<title>Moto Magazine : Hors-série Tourisme 2018 - Boutique Moto Magazine T-shirts - DVD - BD - magazines</title>
		<meta name="description" content="Le hors-série Tourisme n° 81 de Moto Magazine «Les plus belles routes de France» est en kiosque
Les beaux jours arrivent, tout comme les nombreux week-ends à rallonge du mois de mai. Une bonne occasion pour programmer une virée à moto en couple ou avec des potes. Ce numéro vous propose une quinzaine de balades illustrées avec pour chacune d’elle une carte, un road-book avec les points d’intérêt ainsi qu’un fichier itinéraire gpx pour GPS, à télécharger gratuitement sur motomag.com onglet Univers tourisme.Vous y trouverez aussi de bonnes adresses pour manger et dormir dont les fameuses Étapes Moto Mag qui garantissent un accueil motard.  " />
		<meta name="generator" content="PrestaShop" />
		<meta name="robots" content="index,follow" />
		<meta name="viewport" content="width=device-width, minimum-scale=0.25, maximum-scale=1.6, initial-scale=1.0" /> 
        
		<meta name="apple-mobile-web-app-capable" content="yes" /> 
		<link rel="icon" type="image/vnd.microsoft.icon" href="/img/favicon.jpg?1523345772" />
		<link rel="shortcut icon" type="image/x-icon" href="/img/favicon.jpg?1523345772" />
		<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,800' rel='stylesheet' type='text/css'>
        <link href='https://fonts.googleapis.com/css?family=PT+Sans+Narrow:400,700' rel='stylesheet' type='text/css'>
			<link rel="stylesheet" href="/themes/motomag/css/global.css" type="text/css" media="all" />
		<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,800' rel='stylesheet' type='text/css'>
			<link rel="stylesheet" href="/themes/motomag/css/autoload/effect.css" type="text/css" media="all" />
		<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,800' rel='stylesheet' type='text/css'>
			<link rel="stylesheet" href="/themes/motomag/css/autoload/highdpi.css" type="text/css" media="all" />
		<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,800' rel='stylesheet' type='text/css'>
			<link rel="stylesheet" href="/js/jquery/plugins/fancybox/jquery.fancybox.css" type="text/css" media="all" />
		<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,800' rel='stylesheet' type='text/css'>
			<link rel="stylesheet" href="/themes/motomag/css/product.css" type="text/css" media="all" />
		<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,800' rel='stylesheet' type='text/css'>
			<link rel="stylesheet" href="/themes/motomag/css/print.css" type="text/css" media="print" />
		<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,800' rel='stylesheet' type='text/css'>
			<link rel="stylesheet" href="/js/jquery/plugins/bxslider/jquery.bxslider.css" type="text/css" media="all" />
		<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,800' rel='stylesheet' type='text/css'>
			<link rel="stylesheet" href="/themes/motomag/css/modules/blockcart/blockcart.css" type="text/css" media="all" />
		<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,800' rel='stylesheet' type='text/css'>
			<link rel="stylesheet" href="/themes/motomag/css/modules/blockcategories/blockcategories.css" type="text/css" media="all" />
		<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,800' rel='stylesheet' type='text/css'>
			<link rel="stylesheet" href="/themes/motomag/css/modules/blockpermanentlinks/blockpermanentlinks.css" type="text/css" media="all" />
		<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,800' rel='stylesheet' type='text/css'>
			<link rel="stylesheet" href="/themes/motomag/css/modules/blockcontact/blockcontact.css" type="text/css" media="all" />
		<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,800' rel='stylesheet' type='text/css'>
			<link rel="stylesheet" href="/themes/motomag/css/modules/blocksearch/blocksearch.css" type="text/css" media="all" />
		<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,800' rel='stylesheet' type='text/css'>
			<link rel="stylesheet" href="/js/jquery/plugins/autocomplete/jquery.autocomplete.css" type="text/css" media="all" />
		<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,800' rel='stylesheet' type='text/css'>
			<link rel="stylesheet" href="/modules/sendtoafriend/sendtoafriend.css" type="text/css" media="all" />
		<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,800' rel='stylesheet' type='text/css'>
			<link rel="stylesheet" href="/themes/motomag/css/modules/blocktags/blocktags.css" type="text/css" media="all" />
		<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,800' rel='stylesheet' type='text/css'>
			<link rel="stylesheet" href="/themes/motomag/css/modules/blockuserinfo/blockuserinfo.css" type="text/css" media="all" />
		<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,800' rel='stylesheet' type='text/css'>
			<link rel="stylesheet" href="/themes/motomag/css/modules/blockwishlist/blockwishlist.css" type="text/css" media="all" />
		<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,800' rel='stylesheet' type='text/css'>
			<link rel="stylesheet" href="/themes/motomag/css/product_list.css" type="text/css" media="all" />
		<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,800' rel='stylesheet' type='text/css'>
			<link rel="stylesheet" href="/themes/motomag/css/modules/possearchcategories/possearch.css" type="text/css" media="all" />
		<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,800' rel='stylesheet' type='text/css'>
			<link rel="stylesheet" href="/themes/motomag/css/modules/possearchcategories/bootstrap-select.css" type="text/css" media="all" />
		<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,800' rel='stylesheet' type='text/css'>
			<link rel="stylesheet" href="/modules/slidethatblock/css/bx-controls.css" type="text/css" media="all" />
		<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,800' rel='stylesheet' type='text/css'>
			<link rel="stylesheet" href="/modules/logetcetera/css/modal/css/default.css" type="text/css" media="screen" />
		<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,800' rel='stylesheet' type='text/css'>
			<link rel="stylesheet" href="/modules/logetcetera/css/modal/css/component.css" type="text/css" media="screen" />
		<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,800' rel='stylesheet' type='text/css'>
			<link rel="stylesheet" href="/modules/logetcetera/css/logetcetera.css" type="text/css" media="screen" />
		<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,800' rel='stylesheet' type='text/css'>
			<link rel="stylesheet" href="/modules/omicronMegaMenu/css/jquery.megamenu.css" type="text/css" media="all" />
		<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,800' rel='stylesheet' type='text/css'>
			<link rel="stylesheet" href="/modules/omicronMegaMenu/css/superfish-modified.css" type="text/css" media="all" />
		<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,800' rel='stylesheet' type='text/css'>
			<link rel="stylesheet" href="/modules/omicronMegaMenu/css/meanmenu.css" type="text/css" media="all" />
		<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,800' rel='stylesheet' type='text/css'>
			<link rel="stylesheet" href="/modules/productvideos/productvideos.css" type="text/css" media="screen" />
		<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,800' rel='stylesheet' type='text/css'>
			<link rel="stylesheet" href="/modules/socialsharing/css/socialsharing.css" type="text/css" media="all" />
		<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,800' rel='stylesheet' type='text/css'>
	
 <script type="text/javascript">
var CUSTOMIZE_TEXTFIELD = 1;
var FancyboxI18nClose = 'Fermer';
var FancyboxI18nNext = 'Suivant';
var FancyboxI18nPrev = 'Pr&eacute;c&eacute;dent';
var PS_CATALOG_MODE = false;
var added_to_wishlist = 'Added to your wishlist.';
var ajax_allowed = true;
var ajaxsearch = true;
var allowBuyWhenOutOfStock = false;
var attribute_anchor_separator = '-';
var attributesCombinations = [];
var availableLaterValue = '';
var availableNowValue = '';
var baseDir = 'https://boutique.motomag.com/';
var baseUri = 'https://boutique.motomag.com/';
var comparator_max_item = 0;
var comparedProductsIds = [];
var contentOnly = false;
var currencyBlank = 1;
var currencyFormat = 2;
var currencySign = '€';
var currentDate = '2018-04-12 06:52:46';
var customerGroupWithoutTax = false;
var customizationFields = false;
var customizationIdMessage = 'Personnalisation';
var default_eco_tax = 0;
var delete_txt = 'Supprimer';
var displayPrice = 0;
var doesntExist = 'Ce produit n\'existe pas dans cette déclinaison. Vous pouvez néanmoins en sélectionner une autre.';
var doesntExistNoMore = 'Ce produit n\'est plus en stock';
var doesntExistNoMoreBut = 'avec ces options mais reste disponible avec d\'autres options';
var ecotaxTax_rate = 0;
var fieldRequired = 'Veuillez remplir tous les champs, puis enregistrer votre personnalisation';
var freeProductTranslation = 'Offert !';
var freeShippingTranslation = 'Livraison gratuite !';
var generated_date = 1523508765;
var group_reduction = 0;
var hasDeliveryAddress = false;
var idDefaultImage = 5036;
var id_lang = 2;
var id_product = 1066;
var img_dir = 'https://boutique.motomag.com/themes/motomag/img/';
var img_prod_dir = 'https://boutique.motomag.com/img/p/';
var img_ps_dir = 'https://boutique.motomag.com/img/';
var instantsearch = false;
var isGuest = 0;
var isLogged = 0;
var isMobile = false;
var isTablet = false;
var jqZoomEnabled = false;
var loggin_required = 'Vous devez être connecté pour gérer votre liste d\'envies.';
var maxQuantityToAllowDisplayOfLastQuantityMessage = 5;
var max_item = 'Vous ne pouvez ajouter plus de 0 produit(s) au comparateur';
var min_item = 'Veuillez choisir au moins un produit';
var minimalQuantity = 1;
var mywishlist_url = 'https://boutique.motomag.com/module/blockwishlist/mywishlist';
var noTaxForThisProduct = false;
var oosHookJsCodeFunctions = [];
var page_name = 'product';
var priceDisplayMethod = 0;
var priceDisplayPrecision = 2;
var productAvailableForOrder = true;
var productBasePriceTaxExcl = 6.366308;
var productBasePriceTaxExcluded = 6.366308;
var productHasAttributes = false;
var productPrice = 6.5;
var productPriceTaxExcluded = 6.366308;
var productPriceWithoutReduction = 6.5;
var productReference = '';
var productShowPrice = true;
var productUnitPriceRatio = 0;
var product_fileButtonHtml = 'Choose File';
var product_fileDefaultHtml = 'No file selected';
var product_specific_price = [];
var quantitiesDisplayAllowed = false;
var quantityAvailable = 0;
var quickView = true;
var reduction_percent = 0;
var reduction_price = 0;
var removingLinkText = 'supprimer cet article du panier';
var roundMode = 2;
var search_url = 'https://boutique.motomag.com/recherche';
var sharing_img = 'https://boutique.motomag.com/5036/moto-magazine-hors-serie-tourisme-2018.jpg';
var sharing_name = 'Moto Magazine : Hors-série Tourisme 2018';
var sharing_url = 'https://boutique.motomag.com/les-publications-de-moto-magazine/1066-moto-magazine-hors-serie-tourisme-2018.html';
var specific_currency = false;
var specific_price = 0;
var static_token = 'afe798e39ac0c6e277219031ca240db3';
var stf_msg_error = 'Votre e-mail n\'a pas pu être envoyé. Veuillez vérifier l\'adresse et réessayer.';
var stf_msg_required = 'Vous n\'avez pas rempli les champs requis';
var stf_msg_success = 'Votre e-mail a bien été envoyé';
var stf_msg_title = 'Envoyer à un ami';
var stf_secure_key = '810bb9fb77b129a11ef3c5d06d2f33cb';
var stock_management = 1;
var taxRate = 2.1;
var toBeDetermined = 'À définir';
var token = 'afe798e39ac0c6e277219031ca240db3';
var uploading_in_progress = 'Envoi en cours, veuillez patienter...';
var usingSecureMode = true;
var wishlistProductsIds = false;
</script>

  <script type="text/javascript" src="/js/jquery/jquery-1.11.0.min.js"></script>
  <script type="text/javascript" src="/js/jquery/jquery-migrate-1.2.1.min.js"></script>
  <script type="text/javascript" src="/js/jquery/plugins/jquery.easing.js"></script>
  <script type="text/javascript" src="/js/tools.js"></script>
  <script type="text/javascript" src="/themes/motomag/js/global.js"></script>
  <script type="text/javascript" src="/themes/motomag/js/autoload/10-bootstrap.min.js"></script>
  <script type="text/javascript" src="/themes/motomag/js/autoload/15-jquery.total-storage.min.js"></script>
  <script type="text/javascript" src="/themes/motomag/js/autoload/15-jquery.uniform-modified.js"></script>
  <script type="text/javascript" src="/js/jquery/plugins/fancybox/jquery.fancybox.js"></script>
  <script type="text/javascript" src="/js/jquery/plugins/jquery.idTabs.js"></script>
  <script type="text/javascript" src="/js/jquery/plugins/jquery.scrollTo.js"></script>
  <script type="text/javascript" src="/js/jquery/plugins/jquery.serialScroll.js"></script>
  <script type="text/javascript" src="/js/jquery/plugins/bxslider/jquery.bxslider.js"></script>
  <script type="text/javascript" src="/themes/motomag/js/product.js"></script>
  <script type="text/javascript" src="/themes/motomag/js/modules/blockcart/ajax-cart.js"></script>
  <script type="text/javascript" src="/themes/motomag/js/tools/treeManagement.js"></script>
  <script type="text/javascript" src="/js/jquery/plugins/autocomplete/jquery.autocomplete.js"></script>
  <script type="text/javascript" src="/themes/motomag/js/modules/sendtoafriend/sendtoafriend.js"></script>
  <script type="text/javascript" src="/modules/posscroll/scrolltop.js"></script>
  <script type="text/javascript" src="/themes/motomag/js/modules/blockwishlist/js/ajax-wishlist.js"></script>
  <script type="text/javascript" src="/modules/possearchcategories/bootstrap-select.js"></script>
  <script type="text/javascript" src="/modules/slidethatblock/js/imagesloaded.pkgd.min.js"></script>
  <script type="text/javascript" src="/modules/logetcetera/js/modal/js/jquery.modalEffects.js"></script>
  <script type="text/javascript" src="/modules/logetcetera/js/modal/js/modernizr.custom.js"></script>
  <script type="text/javascript" src="/modules/logetcetera/js/modal/js/classie.js"></script>
  <script type="text/javascript" src="/modules/logetcetera/js/logetcetera.js"></script>
  <script type="text/javascript" src="/modules/logetcetera/js/modal/js/CSS-Filters-Polyfill/lib/contentloaded.js"></script>
  <script type="text/javascript" src="/modules/logetcetera/js/modal/js/CSS-Filters-Polyfill/lib/cssParser.js"></script>
  <script type="text/javascript" src="/modules/logetcetera/js/modal/js/CSS-Filters-Polyfill/lib/css-filters-polyfill.js"></script>
  <script type="text/javascript" src="/modules/omicronMegaMenu/js/superfish-megamenu.js"></script>
  <script type="text/javascript" src="/modules/omicronMegaMenu/js/jquery.meanmenu.js"></script>
  <script type="text/javascript" src="/modules/omicronMegaMenu/js/resmenu_script.js"></script>
  <script type="text/javascript" src="/modules/omicronMegaMenu/js/jetmenu.js"></script>
  <script type="text/javascript" src="/modules/socialsharing/js/socialsharing.js"></script>
  <script type="text/javascript" src="/modules/statsdata/js/plugindetect.js"></script>
 		
<link rel="alternate" type="application/rss+xml" title="Moto Magazine : Hors-série Tourisme 2018 - Boutique Moto Magazine T-shirts - DVD - BD - magazines" href="https://boutique.motomag.com/modules/feeder/rss.php?id_category=24&amp;orderby=date_add&amp;orderway=desc" /><meta property="og:type" content="product" />
<meta property="og:url" content="https://boutique.motomag.com/les-publications-de-moto-magazine/1066-moto-magazine-hors-serie-tourisme-2018.html" />
<meta property="og:title" content="Moto Magazine : Hors-série Tourisme 2018 - Boutique Moto Magazine T-shirts - DVD - BD - magazines" />
<meta property="og:site_name" content="Boutique Moto Magazine T-shirts - DVD - BD - magazines" />
<meta property="og:description" content="Le hors-série Tourisme n° 81 de Moto Magazine «Les plus belles routes de France» est en kiosque
Les beaux jours arrivent, tout comme les nombreux week-ends à rallonge du mois de mai. Une bonne occasion pour programmer une virée à moto en couple ou avec des potes. Ce numéro vous propose une quinzaine de balades illustrées avec pour chacune d’elle une carte, un road-book avec les points d’intérêt ainsi qu’un fichier itinéraire gpx pour GPS, à télécharger gratuitement sur motomag.com onglet Univers tourisme.Vous y trouverez aussi de bonnes adresses pour manger et dormir dont les fameuses Étapes Moto Mag qui garantissent un accueil motard.  " />
<meta property="og:image" content="https://boutique.motomag.com/5036-large_default/moto-magazine-hors-serie-tourisme-2018.jpg" />
<meta property="product:pretax_price:amount" content="6.37" />
<meta property="product:pretax_price:currency" content="EUR" />
<meta property="product:price:amount" content="6.5" />
<meta property="product:price:currency" content="EUR" />

		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:300,600" type="text/css" media="all" />
		<script src="https://boutique.motomag.com/themes/motomag/js/html5shiv.js" type="text/javascript"></script>
		<script src="https://boutique.motomag.com/themes/motomag/js/respond.min.js" type="text/javascript"></script>
	</head>
	<body  itemscope itemtype="http://schema.org/WebPage" id="product" class="@colorPreset @texture product product-1066 product-moto-magazine-hors-serie-tourisme-2018 category-24 category-les-publications-de-moto-magazine hide-left-column lang_fr">
					<div id="wrapper">
			<div class="bg-top"></div>
			<div class="container">	
			
				<header id="header">
					<div class="pos_menu">
                    <div class="header-container">
                    <nav><!-- <div id="contact-link">
	<a href="https://boutique.motomag.com/contactez-nous" title="Contact Us">Contactez-nous</a>
</div>
 -->
</nav>
                    	<div class="header-content">
                            <div class="logo">
                                         <a id="header_logo" class="motomag" href="https://boutique.motomag.com/" title="Boutique Moto Magazine T-shirts - DVD - BD - magazines">
                <img class="logo img-responsive" src="https://boutique.motomag.com/img/boutique-moto-magazine-t-shirts-dvd-bd-magazines-logo-1450129723.jpg" alt="Boutique Moto Magazine T-shirts - DVD - BD - magazines" width="165" height="150"/>
                                        </a>
                            </div>
                            <div class="menu">
                                       <div id="mega-menu-wrapper" style="position: relative;">

     <div class="res-menu">
          <div class="container">
           
            
            
                <div class="container_column">
                
                    <!--/ Big Menu -->
                    <div class="tablet-menu">
                     <nav>
                        <div class="navigation">
                        <ul class="nav">
                            <li ><a href="https://boutique.motomag.com/">Accueil</a><ul><li ><a href="https://boutique.motomag.com/57-dvd"> DVD </a><ul><li ><a href="https://boutique.motomag.com/14-dvd-moto-fiction">Fiction</a></li><li ><a href="https://boutique.motomag.com/13-dvd-moto-pilotes-de-legende">Hommes et machines de légende </a></li></ul></li><li ><a href="https://boutique.motomag.com/24-les-publications-de-moto-magazine"> Moto Magazine mensuel, HS, Spéciaux…</a><ul><li ><a href="https://boutique.motomag.com/23-les-dossiers-de-motomag">Les Dossiers de Motomag</a></li><li ><a href="https://boutique.motomag.com/2-guides-hors-series">Moto Magazine : les hors-séries</a></li><li ><a href="https://boutique.motomag.com/3-moto-magazine">Moto Magazine : les mensuels</a></li><li ><a href="https://boutique.motomag.com/19-numeros-speciaux-moto-magazine">Moto Magazine : les numéros spéciaux</a></li></ul></li><li ><a href="https://boutique.motomag.com/8-produits-malins"> Produits malins </a></li><li ><a href="https://boutique.motomag.com/5-livres">Livres</a><ul><li ><a href="https://boutique.motomag.com/78-beaux-livres">Beaux Livres</a></li><li ><a href="https://boutique.motomag.com/79-romans">Romans</a></li><li ><a href="https://boutique.motomag.com/80-docu-pratique">Docu & Pratique</a></li></ul></li><li ><a href="https://boutique.motomag.com/70-magazine-femme-et-motarde">Magazine Femme et Motarde</a></li><li ><a href="https://boutique.motomag.com/69-maxi-moto">Maxi Moto</a></li><li ><a href="https://boutique.motomag.com/16-abonnement-moto-magazine"> Abonnement Moto Magazine</a><ul><li ><a href="https://boutique.motomag.com/22-etranger">Etranger et DOM-TOM</a></li><li ><a href="https://boutique.motomag.com/18-abonnement-france-metropolitaine">France métropolitaine</a></li></ul></li><li ><a href="https://boutique.motomag.com/12-bandes-dessinees"> Bandes Dessinées</a></li><li ><a href="https://boutique.motomag.com/11-auto-collants-pin-s-ffmc">Auto-collants, pin's FFMC</a></li></ul></li><li ><a href="https://boutique.motomag.com/16-abonnement-moto-magazine"> Abonnement Moto Magazine</a><ul><li ><a href="https://boutique.motomag.com/22-etranger">Etranger et DOM-TOM</a></li><li ><a href="https://boutique.motomag.com/18-abonnement-france-metropolitaine">France métropolitaine</a></li></ul></li><li ><a href="https://boutique.motomag.com/24-les-publications-de-moto-magazine"> Moto Magazine mensuel, HS, Spéciaux…</a><ul><li ><a href="https://boutique.motomag.com/23-les-dossiers-de-motomag">Les Dossiers de Motomag</a></li><li ><a href="https://boutique.motomag.com/2-guides-hors-series">Moto Magazine : les hors-séries</a></li><li ><a href="https://boutique.motomag.com/3-moto-magazine">Moto Magazine : les mensuels</a></li><li ><a href="https://boutique.motomag.com/19-numeros-speciaux-moto-magazine">Moto Magazine : les numéros spéciaux</a></li></ul></li><li><a href="#">lien premier</a></li>

                        </ul>
                        </div>
                   </nav> 
                    </div>
                                        <div id="responsiveBigMenu">
                        <ul id="omicronBigMenu" class="jetmenu">
                            <li class="level_1_0"><a href="http://boutique.motomag.com/index.php?id_category=16&controller=category" class="current">Abonnement</a><div class="megamenu full-width no-rip"><div class="row bcategories"><div class="col1 index1"><ul class="mega-menu"><li ><a href="https://boutique.motomag.com/16-abonnement-moto-magazine"> Abonnement Moto Magazine</a><ul><li ><a href="https://boutique.motomag.com/22-etranger">Etranger et DOM-TOM</a></li><li ><a href="https://boutique.motomag.com/18-abonnement-france-metropolitaine">France métropolitaine</a></li></ul></li></ul></div></div></div><li class="level_1_1"><a href="#" class="current">Vente au numéro</a><div class="megamenu full-width no-rip"><div class="row bcategories"><div class="col1 index1"><ul class="mega-menu"><li ><a href="https://boutique.motomag.com/69-maxi-moto">Maxi Moto</a></li></ul></div><div class="col1 index2"><ul class="mega-menu"><li ><a href="https://boutique.motomag.com/70-magazine-femme-et-motarde">Magazine Femme et Motarde</a></li></ul></div><div class="col1 index3"><ul class="mega-menu"><li ><a href="https://boutique.motomag.com/19-numeros-speciaux-moto-magazine">Moto Magazine : les numéros spéciaux</a></li></ul></div><div class="col1 index4"><ul class="mega-menu"><li ><a href="https://boutique.motomag.com/3-moto-magazine">Moto Magazine : les mensuels</a></li></ul></div><div class="col1 index5"><ul class="mega-menu"><li ><a href="https://boutique.motomag.com/2-guides-hors-series">Moto Magazine : les hors-séries</a></li></ul></div><div class="col1 index6"><ul class="mega-menu"><li ><a href="https://boutique.motomag.com/23-les-dossiers-de-motomag">Les Dossiers de Motomag</a></li></ul></div></div></div><li class="level_1_2"><a href="#" class="current">Produits culturels</a><div class="megamenu full-width no-rip"><div class="row bcategories"><div class="col1 index1"><ul class="mega-menu"><li ><a href="https://boutique.motomag.com/5-livres">Livres</a><ul><li ><a href="https://boutique.motomag.com/78-beaux-livres">Beaux Livres</a></li><li ><a href="https://boutique.motomag.com/79-romans">Romans</a></li><li ><a href="https://boutique.motomag.com/80-docu-pratique">Docu & Pratique</a></li></ul></li></ul></div><div class="col1 index2"><ul class="mega-menu"><li ><a href="https://boutique.motomag.com/12-bandes-dessinees"> Bandes Dessinées</a></li></ul></div><div class="col1 index3"><ul class="mega-menu"><li ><a href="https://boutique.motomag.com/57-dvd"> DVD </a><ul><li ><a href="https://boutique.motomag.com/14-dvd-moto-fiction">Fiction</a></li><li ><a href="https://boutique.motomag.com/13-dvd-moto-pilotes-de-legende">Hommes et machines de légende </a></li></ul></li></ul></div></div></div><li class="level_1_3"><a href="index.php?id_category=8&controller=category" class="current">Produits Malins</a><li class="level_1_4"><a href="index.php?id_category=11&controller=category" class="current"> 	Produits FFMC</a><li class="level_1_5"><a href="index.php?controller=prices-drop" class="current">Promos</a><li class="level_1_6"><a href="http://www.motomag.com/Espace-abonnes.html" class="current">ABONNES</a>
                        </ul>
                     </div>
                                    
                </div>
            </div>
            
           
    </div>





                            </div>
                         </div>
                         <div class="bottom-menu">    
                            <div class="quick-access">
                                
<!-- Block permanent links module HEADER -->
<ul id="header_links">
		<li id="header_link_login"><a class="login" href="#" title="Mon compte">Mon compte</a></li>
		<li id="header_link_contact"><a href="https://boutique.motomag.com/contactez-nous" title="contact">Contact</a></li>
	<!--<li id="header_link_bookmark">
		<script type="text/javascript">writeBookmarkLink('https://boutique.motomag.com/les-publications-de-moto-magazine/1066-moto-magazine-hors-serie-tourisme-2018.html', 'Moto Magazine : Hors-série Tourisme 2018 - Boutique Moto Magazine T-shirts - DVD - BD - magazines', 'favoris');</script>
	</li>-->
   
</ul>
<!-- /Block permanent links module HEADER -->
<!-- MODULE Block cart -->
<div class="col-header">
<div class="icon-cart ">
	<div class="shopping_cart">
		<a href="https://boutique.motomag.com/quick-order" title="Voir mon panier" rel="nofollow">
			<b>Panier</b>
			<!-- <span class="ajax_cart_quantity">0</span> -->
			
			<!-- 			<span class="ajax_cart_product_txt">item</span>
			 -->
			<span class="ajax_cart_product_forums">-</span>
			<!-- <span class="ajax_cart_total">
				$0.00							</span> -->
			<!--<span class="ajax_cart_no_product">(vide)</span>-->
					</a>
					<div class="cart_block block exclusive">
				<div class="block_content">
					<!-- block list of products -->
					<div class="cart_block_list">
												<p class="cart_block_no_products">
							Aucun produit
						</p>
												<div class="cart-prices">
							<div class="cart-prices-line first-line" style="display: none;">
								<span class="price cart_block_shipping_cost ajax_cart_shipping_cost">
																			Livraison gratuite !
																	</span>
								<span>
									Livraison
								</span>
							</div>
																					<div class="cart-prices-line last-line">
								<span class="price cart_block_total ajax_block_cart_total">0,00 €</span>
								<span>Total</span>
							</div>
													</div>
						<p class="cart-buttons">
							<a id="button_order_cart" class="btn btn-default button button-small" href="https://boutique.motomag.com/quick-order" title="Commander" rel="nofollow">
								<span>
									Commander<i class="icon-chevron-right right"></i>
								</span>
							</a>
						</p>
					</div>
				</div>
			</div><!-- .cart_block -->
			</div>
</div>
</div>

	<div id="layer_cart">
		<div class="clearfix">
			<div class="layer_cart_product col-xs-12 col-md-6">
				<span class="cross" title="Fermer la fenêtre"></span>
				<h2>
					<i class="icon-ok"></i>Produit ajouté au panier avec succès
				</h2>
				<div class="product-image-container layer_cart_img">
				</div>
				<div class="layer_cart_product_info">
					<span id="layer_cart_product_title" class="product-name"></span>
					<span id="layer_cart_product_attributes"></span>
					<div>
						<strong class="dark">Quantité</strong>
						<span id="layer_cart_product_quantity"></span>
					</div>
					<div>
						<strong class="dark">Total</strong>
						<span id="layer_cart_product_price"></span>
					</div>
				</div>
			</div>
			<div class="layer_cart_cart col-xs-12 col-md-6">
				<h2>
					<!-- Plural Case [both cases are needed because page may be updated in Javascript] -->
					<span class="ajax_cart_product_txt_s  unvisible">
						Il y a <span class="ajax_cart_quantity">0</span> produits dans votre panier.
					</span>
					<!-- Singular Case [both cases are needed because page may be updated in Javascript] -->
					<span class="ajax_cart_product_txt ">
						Il y a 1 produit dans votre panier.
					</span>
				</h2>
	
				<div class="layer_cart_row">
					<strong class="dark">
						Total produits
													TTC
											</strong>
					<span class="ajax_block_products_total">
											</span>
				</div>
	
								<div class="layer_cart_row" style="display: none;">
					<strong class="dark">
						Frais de port&nbsp;(HT)
					</strong>
					<span class="ajax_cart_shipping_cost">
													Livraison gratuite !
											</span>
				</div>
								<div class="layer_cart_row">	
					<strong class="dark">
						Total
													TTC
											</strong>
					<span class="ajax_block_cart_total">
											</span>
				</div>
				<div class="button-container">	
					<span class="continue btn btn-default button exclusive-medium" title="Continuer mes achats">
						<span>
							<i class="icon-chevron-left left"></i>Continuer mes achats
						</span>
					</span>
					<a class="btn btn-default button button-medium"	href="https://boutique.motomag.com/quick-order" title="Commander" rel="nofollow">
						<span>
							Commander<i class="icon-chevron-right right"></i>
						</span>
					</a>	
				</div>
			</div>
		</div>
		<div class="crossseling"></div>
	</div> <!-- #layer_cart -->
	<div class="layer_cart_overlay"></div>

<!-- /MODULE Block cart -->
<!-- pos search module TOP -->
<div id="pos_search_top" class="wrap_seach list-inline clearfix" >
    <form method="get" action="https://boutique.motomag.com/recherche" id="searchbox" class="form-inline" role="form">
			<label for="pos_query_top"><!-- image on background --></label>
            <input type="hidden" name="controller" value="search" />
            <input type="hidden" name="orderby" value="position" />
            <input type="hidden" name="orderway" value="desc" />
						<input class="search_query form-control" type="text" id="pos_query_top" name="search_query" value="" />
			<button type="submit" name="submit_search" class="btn btn-default"><i class="fa fa-search"></i></button>
    </form>
</div>
	<script type="text/javascript">
	// <![CDATA[
		$('document').ready( function() {
			$("#pos_query_top")
				.autocomplete(
					'https://boutique.motomag.com/recherche', {
                        minChars: 3,
						max: 10,
						width: 500,
						selectFirst: false,
                        loadingClass: "ac_loading",
                        inputClass: "ac_input",
						scroll: false,
						dataType: "json",
						formatItem: function(data, i, max, value, term) {
							return value;
						},
						parse: function(data) {
							var mytab = new Array();
							for (var i = 0; i < data.length; i++)
								mytab[mytab.length] = {  data: data[i], value: data[i].cname + ' > ' + data[i].pname };
							return mytab;
						},
						extraParams: {
							ajaxSearch:1,
							id_lang: 2
						}
					}
				)
				.result(function(event, data, formatted) {
					$('#pos_query_top').val(data.pname);
					document.location.href = data.product_link;
				})
		});
	</script>



<script type="text/javascript">
    $(window).on('load', function () {

        $('.selectpicker').selectpicker({
            'selectedText': 'cat'
        });

        // $('.selectpicker').selectpicker('hide');
    });
</script>
<!-- /pos search module TOP -->


                            </div>
                            
                        </div>
                    </div>
                    </div>
                    </div>
				</header>
			
            <div id="page">  
					                   
                    <div class="columns-container">
                        <div id="columns">
                            <div class="row">
                                <div class="container">
                                                                            
<!-- Breadcrumb -->
<div class="breadcrumb clearfix">
	<a class="home" href="https://boutique.motomag.com/" title="retour &agrave; Accueil"><span>Home</span></a>
			<!-- <span class="navigation-pipe" >|</span> -->
					<a href="https://boutique.motomag.com/24-les-publications-de-moto-magazine" title=" Moto Magazine mensuel, HS, Sp&eacute;ciaux&hellip;" data-gg=""> Moto Magazine mensuel, HS, Sp&eacute;ciaux&hellip;</a><span class="navigation-pipe">></span>Moto Magazine : Hors-série Tourisme 2018
			</div>
<!-- /Breadcrumb -->
                                                                    </div>
                                                                                                                                                                <div id="center_column" class="center_column col-xs-12 col-sm-12">
                                    
	

							<div itemscope itemtype="http://schema.org/Product">
	<div class="primary_block row">
					<div class="container">
				<div class="top-hr"></div>
			</div>
								<!-- left infos-->
		<div class="pb-left-column col-xs-12 col-sm-4 col-md-5">
			<!-- product img-->
			<div id="image-block" class="clearfix">
									<span class="new-box">
						<span class="new-label">Neuf</span>
					</span>
								                
                
                
                
                
									<span id="view_full_size">
													<img id="bigpic" itemprop="image" src="https://boutique.motomag.com/5036-large_default/moto-magazine-hors-serie-tourisme-2018.jpg" title="Moto Magazine : Hors-série Tourisme 2018" alt="Moto Magazine : Hors-série Tourisme 2018" width="458" height="458"/>
															<span class="span_link no-print">Agrandir l&#039;image</span>
																		</span>
							</div> <!-- end image-block -->
			
            
            
 
            
			          	                        <!-- thumbnails -->
                        <div id="views_block" class="clearfix hidden">
                            					<div id="thumbs_list">
						<ul id="thumbs_list_frame">
																																																						<li id="thumbnail_5036" class="last">
									<a href="https://boutique.motomag.com/5036-thickbox_default/moto-magazine-hors-serie-tourisme-2018.jpg"	data-fancybox-group="other-views" class="fancybox shown" title="Moto Magazine : Hors-série Tourisme 2018">
										<img class="img-responsive" id="thumb_5036" src="https://boutique.motomag.com/5036-cart_default/moto-magazine-hors-serie-tourisme-2018.jpg" alt="Moto Magazine : Hors-série Tourisme 2018" title="Moto Magazine : Hors-série Tourisme 2018" height="80" width="80" itemprop="image" />
									</a>
								</li>
																			</ul>
					</div> <!-- end thumbs_list -->
									</div> <!-- end views-block -->
				<!-- end thumbnails -->
						                  
            
		</div> <!-- end pb-left-column -->
		<!-- end left infos-->
		<!-- center infos -->
		<div class="pb-center-column col-xs-12 col-sm-4">

						<h1 itemprop="name">Moto Magazine : Hors-série Tourisme 2018</h1>
			<p id="product_reference" style="display: none;">
				<label>R&eacute;f&eacute;rence </label>
				<span class="editable" itemprop="sku"></span>
			</p>
						<p id="product_condition">
				<label>Etat </label>
									<link itemprop="itemCondition" href="http://schema.org/NewCondition"/>
					<span class="editable">Neuf</span>
							</p>
			
							<div id="short_description_block">
											<div id="short_description_content" class="rte align_justify" itemprop="description"><p>Le hors-série Tourisme n° 81 de Moto Magazine «Les plus belles routes de France» est en kiosque</p>
<p>Les beaux jours arrivent, tout comme les nombreux week-ends à rallonge du mois de mai. Une bonne occasion pour programmer une virée à moto en couple ou avec des potes. <br />Ce numéro vous propose une quinzaine de balades illustrées avec pour chacune d’elle une carte, un road-book avec les points d’intérêt ainsi qu’un fichier itinéraire gpx pour GPS, à télécharger gratuitement sur motomag.com onglet Univers tourisme.Vous y trouverez aussi de bonnes adresses pour manger et dormir dont les fameuses Étapes Moto Mag qui garantissent un accueil motard.  <br /><br /><br /></p></div>
					
											<p class="buttons_bottom_block">
							<a href="javascript:{}" class="button">
								Plus de d&eacute;tails
							</a>
						</p>
										<!---->
				</div> <!-- end short_description_block -->
									<!-- availability or doesntExist -->
			<!--<p id="availability_statut" style="display: none;">-->
			<p id="availability_statut">
				
				<span id="availability_value" class="label label-success"></span>
			</p>
							
				<p class="warning_inline" id="last_quantities" style="display: none" >Attention : derni&egrave;res pi&egrave;ces disponibles !</p>
						<p id="availability_date" style="display: none;">
				<span id="availability_date_label">Date de disponibilit&eacute;:</span>
				<span id="availability_date_value"></span>
			</p>
			<!-- Out of stock hook -->
			<div id="oosHook" style="display: none;">
				
			</div>
			
	<p class="socialsharing_product list-inline no-print">
					<button data-type="twitter" type="button" class="btn btn-default btn-twitter social-sharing">
				<i class="icon-twitter"></i> Tweet
				<!-- <img src="https://boutique.motomag.com/modules/socialsharing/img/twitter.gif" alt="Tweet" /> -->
			</button>
							<button data-type="facebook" type="button" class="btn btn-default btn-facebook social-sharing">
				<i class="icon-facebook"></i> Partager
				<!-- <img src="https://boutique.motomag.com/modules/socialsharing/img/facebook.gif" alt="Facebook Like" /> -->
			</button>
							<button data-type="google-plus" type="button" class="btn btn-default btn-google-plus social-sharing">
				<i class="icon-google-plus"></i> Google+
				<!-- <img src="https://boutique.motomag.com/modules/socialsharing/img/google.gif" alt="Google Plus" /> -->
			</button>
							<button data-type="pinterest" type="button" class="btn btn-default btn-pinterest social-sharing">
				<i class="icon-pinterest"></i> Pinterest
				<!-- <img src="https://boutique.motomag.com/modules/socialsharing/img/pinterest.gif" alt="Pinterest" /> -->
			</button>
			</p>
							<!-- usefull links-->
				<ul id="usefull_link_block" class="clearfix no-print">
					<li class="sendtofriend">
	<a id="send_friend_button" href="#send_friend_form">
		Envoyer à un ami
	</a>
	<div style="display: none;">
		<div id="send_friend_form">
			<h2  class="page-subheading">
				Envoyer à un ami
			</h2>
			<div class="row">
				<div class="product clearfix col-xs-12 col-sm-6">
					<img src="https://boutique.motomag.com/5036-home_default/moto-magazine-hors-serie-tourisme-2018.jpg" height="270" width="270" alt="Moto Magazine : Hors-série Tourisme 2018" />
					<div class="product_desc">
						<p class="product_name">
							<strong>Moto Magazine : Hors-série Tourisme 2018</strong>
						</p>
						<p>Le hors-série Tourisme n° 81 de Moto Magazine «Les plus belles routes de France» est en kiosque</p>
<p>Les beaux jours arrivent, tout comme les nombreux week-ends à rallonge du mois de mai. Une bonne occasion pour programmer une virée à moto en couple ou avec des potes. <br />Ce numéro vous propose une quinzaine de balades illustrées avec pour chacune d’elle une carte, un road-book avec les points d’intérêt ainsi qu’un fichier itinéraire gpx pour GPS, à télécharger gratuitement sur motomag.com onglet Univers tourisme.Vous y trouverez aussi de bonnes adresses pour manger et dormir dont les fameuses Étapes Moto Mag qui garantissent un accueil motard.  <br /><br /><br /></p>
					</div>
				</div><!-- .product -->
				<div class="send_friend_form_content col-xs-12 col-sm-6" id="send_friend_form_content">
					<div id="send_friend_form_error"></div>
					<div id="send_friend_form_success"></div>
					<div class="form_container">
						<p class="intro_form">
							Destinataire :
						</p>
						<p class="text">
							<label for="friend_name">
								Nom de votre ami <sup class="required">*</sup> :
							</label>
							<input id="friend_name" name="friend_name" type="text" value=""/>
						</p>
						<p class="text">
							<label for="friend_email">
								Adresse e-mail de votre ami <sup class="required">*</sup> :
							</label>
							<input id="friend_email" name="friend_email" type="text" value=""/>
						</p>
						<p class="txt_required">
							<sup class="required">*</sup> Champs requis
						</p>
					</div>
					<p class="submit">
						<button id="sendEmail" class="btn button button-small" name="sendEmail" type="submit">
							<span>Envoyer</span>
						</button>&nbsp;
						OU&nbsp;
						<a class="closefb" href="#">
							Annuler
						</a>
					</p>
				</div> <!-- .send_friend_form_content -->
			</div>
		</div>
	</div>
</li>





					<li class="print">
						<a href="javascript:print();">
							Imprimer
						</a>
					</li>
									</ul>
					</div>
		<!-- end center infos-->
		<!-- pb-right-column-->
		<div class="pb-right-column col-xs-12 col-sm-4 col-md-3">
						<!-- add to cart form-->
			<form id="buy_block" action="https://boutique.motomag.com/panier" method="post">
				<!-- hidden datas -->
				<p class="hidden">
					<input type="hidden" name="token" value="afe798e39ac0c6e277219031ca240db3" />
					<input type="hidden" name="id_product" value="1066" id="product_page_product_id" />
					<input type="hidden" name="add" value="1" />
					<input type="hidden" name="id_product_attribute" id="idCombination" value="" />
									</p>
				<div class="box-info-product">
					<div class="content_prices clearfix">
													<!-- prices -->
							<div>
								<p class="our_price_display" itemprop="offers" itemscope itemtype="http://schema.org/Offer">
								<link itemprop="availability" href="http://schema.org/InStock"/><label>Prix TTC</label><span id="our_price_display">6,50 €</span>								</p>
								<p id="reduction_percent"  style="display:none;"><span id="reduction_percent_display"></span></p>
								<p id="reduction_amount"  style="display:none"><span id="reduction_amount_display"></span></p>
								<p id="old_price" class="hidden"><span id="old_price_display"></span></p>
															</div> <!-- end prices -->
																											 
						
						<div class="clear"></div>
					</div> <!-- end content_prices -->
					<div class="product_attributes clearfix">
						<!-- quantity wanted -->
												<p id="quantity_wanted_p">
							<label>Quantit&eacute;</label>
							<input type="text" name="qty" id="quantity_wanted" class="text" value="1" />
							<a href="#" data-field-qty="qty" class="btn btn-default button-minus product_quantity_down">
								<span><i class="icon-minus"></i></span>
							</a>
							<a href="#" data-field-qty="qty" class="btn btn-default button-plus product_quantity_up">
								<span><i class="icon-plus"></i></span>
							</a>
							<span class="clearfix"></span>
						</p>
												<!-- minimal quantity wanted -->
						<p id="minimal_quantity_wanted_p" style="display: none;">
							The minimum purchase order quantity for the product is <b id="minimal_quantity_label">1</b>
						</p>
											</div> <!-- end product_attributes -->
					<div class="box-cart-bottom">
						<div>
							<p id="add_to_cart" class="buttons_bottom_block no-print">
								<button type="submit" name="Submit" class="exclusive">
									<span>Ajouter au panier</span>
								</button>
							</p>
						</div>
						
<p class="buttons_bottom_block no-print">
	<a id="wishlist_button" href="#" onclick="WishlistCart('wishlist_block_list', 'add', '1066', $('#idCombination').val(), document.getElementById('quantity_wanted').value); return false;" rel="nofollow"  title="Ajouter à ma liste">
		<i class="fa fa-heart"></i>Ajouter à ma liste
	</a>
</p>
					</div> <!-- end box-cart-bottom -->
				</div> <!-- end box-info-product -->
			</form>
			            		</div> <!-- end pb-right-column-->
	</div> <!-- end primary_block -->

		
	<div id="more_info_block" class="clear">
	    <ul id="more_info_tabs" class="idTabs idTabsShort clearfix">
	        	        	        	        <li><a href="#tabDesc" class="page-product-heading"><span>En savoir plus</span></a></li>
	        	        				        	        	        	    </ul>

	    
		
				<!-- More info -->
		<section class="page-product-box" id="tabDesc">
			<div  class="rte"><p>Cette année on vous emmène - sur des tracés propices à la moto bien sûr  - en Bretagne, au Pays basque, dans les Vosges, le Jura, le Massif Central, en Provence, en Pays-de-Loire, dans les Ardennes, dans le Centre mais aussi en Catalogne et en Belgique. Prêts pour les routes sauvages, les villages de caractère et les petits virolos ?</p></div>
		</section>
		<!--end  More info -->
		
		
		
		
		
		
	</div>
		</div> <!-- itemscope product wrapper -->

 
					</div><!-- #center_column -->
				</div><!-- row -->
				</div><!-- #columns -->
			</div><!-- .columns-container -->     
          
						
			   </div>
            </div><!-- #page -->
                        <!-- Footer -->
			<div class="container">
<div class="clearfix posproductcategory">
	<div class="posproductcategory-title title-group">
		<h2 class="posproductcategory_h2">30 Autres produits</h2>
	</div>
	<div id="posproductcategory">
	<div id="posproductcategory_list">
                 	<ul class="bxslider">
                   	
                                                  <li >
                      <div class="product-container item" itemscope="">
                       <div class="left-block">
                       <div class="product-img">
                                        <a href="https://boutique.motomag.com/les-publications-de-moto-magazine/1033-moto-magazine-n337-mai-2017-version-pdf.html" class="product_img_link" title="Moto Magazine n°337 - Mai 2017 - version PDF">
                                        <img src="https://boutique.motomag.com/4813-home_default/moto-magazine-n337-mai-2017-version-pdf.jpg" alt="Moto Magazine n°337 - Mai 2017 - version PDF" />
                                        </a>
                                        </div>
                          </div>              
					<div class="right-block">
                    
                                        <h5 class="product_name">
                                                <a href="https://boutique.motomag.com/les-publications-de-moto-magazine/1033-moto-magazine-n337-mai-2017-version-pdf.html" title="Moto Magazine n°337 - Mai 2017 - version PDF">Moto Magazine n&deg;337 - Mai 2017 - version PDF</a>
                                        </h5>
                                        
                                                                                <div class="price-box price_display">
                                                <span class="price">3,90 €</span>
                                        </div>
                                                                                                                                                                                                                                                        <div class="actions">
                                                        	<div class="actions-inner">
															<div class="cart">
                                                                <a class="button ajax_add_to_cart_button btn btn-default" rel="ajax_id_product_1033" href="https://boutique.motomag.com/panier?qty=1&amp;id_product=1033&amp;token=afe798e39ac0c6e277219031ca240db3&amp;add" title="Ajouter au panier"><span><span class="title">Ajouter au panier</span></span> </a>
                                                                                                                                                        					</div>
                    </div>
                                    </li>
                                                  <li >
                      <div class="product-container item" itemscope="">
                       <div class="left-block">
                       <div class="product-img">
                                        <a href="https://boutique.motomag.com/moto-magazine/855-moto-magazine-n-314-fevrier-2015.html" class="product_img_link" title="Moto Magazine n° 314 - Février 2015">
                                        <img src="https://boutique.motomag.com/3726-home_default/moto-magazine-n-314-fevrier-2015.jpg" alt="Moto Magazine n° 314 - Février 2015" />
                                        </a>
                                        </div>
                          </div>              
					<div class="right-block">
                    
                                        <h5 class="product_name">
                                                <a href="https://boutique.motomag.com/moto-magazine/855-moto-magazine-n-314-fevrier-2015.html" title="Moto Magazine n° 314 - Février 2015">Moto Magazine n&deg; 314 - F&eacute;vrier 2015</a>
                                        </h5>
                                        
                                                                                <div class="price-box price_display">
                                                <span class="price">5,00 €</span>
                                        </div>
                                                                                                                                                                                                                                                        <div class="actions">
                                                        	<div class="actions-inner">
															<div class="cart">
                                                                <a class="button ajax_add_to_cart_button btn btn-default" rel="ajax_id_product_855" href="https://boutique.motomag.com/panier?qty=1&amp;id_product=855&amp;token=afe798e39ac0c6e277219031ca240db3&amp;add" title="Ajouter au panier"><span><span class="title">Ajouter au panier</span></span> </a>
                                                                                                                                                        					</div>
                    </div>
                                    </li>
                                                  <li >
                      <div class="product-container item" itemscope="">
                       <div class="left-block">
                       <div class="product-img">
                                        <a href="https://boutique.motomag.com/moto-magazine/1030-moto-magazine-n337-mai-2017.html" class="product_img_link" title="Moto Magazine n°337 - Mai 2017">
                                        <img src="https://boutique.motomag.com/4817-home_default/moto-magazine-n337-mai-2017.jpg" alt="Moto Magazine n°337 - Mai 2017" />
                                        </a>
                                        </div>
                          </div>              
					<div class="right-block">
                    
                                        <h5 class="product_name">
                                                <a href="https://boutique.motomag.com/moto-magazine/1030-moto-magazine-n337-mai-2017.html" title="Moto Magazine n°337 - Mai 2017">Moto Magazine n&deg;337 - Mai 2017</a>
                                        </h5>
                                        
                                                                                <div class="price-box price_display">
                                                <span class="price">5,00 €</span>
                                        </div>
                                                                                                                                                                                                                                                        <div class="actions">
                                                        	<div class="actions-inner">
															<div class="cart">
                                                                <a class="button ajax_add_to_cart_button btn btn-default" rel="ajax_id_product_1030" href="https://boutique.motomag.com/panier?qty=1&amp;id_product=1030&amp;token=afe798e39ac0c6e277219031ca240db3&amp;add" title="Ajouter au panier"><span><span class="title">Ajouter au panier</span></span> </a>
                                                                                                                                                        					</div>
                    </div>
                                    </li>
                                                  <li >
                      <div class="product-container item" itemscope="">
                       <div class="left-block">
                       <div class="product-img">
                                        <a href="https://boutique.motomag.com/numeros-speciaux-moto-magazine/884-moto-magazine-dossier-special-kawasaki-.html" class="product_img_link" title="Spécial Kawasaki : Dossier Moto Magazine ">
                                        <img src="https://boutique.motomag.com/3876-home_default/moto-magazine-dossier-special-kawasaki-.jpg" alt="Spécial Kawasaki : Dossier Moto Magazine " />
                                        </a>
                                        </div>
                          </div>              
					<div class="right-block">
                    
                                        <h5 class="product_name">
                                                <a href="https://boutique.motomag.com/numeros-speciaux-moto-magazine/884-moto-magazine-dossier-special-kawasaki-.html" title="Spécial Kawasaki : Dossier Moto Magazine ">Sp&eacute;cial Kawasaki : Dossier Moto Magazine</a>
                                        </h5>
                                        
                                                                                <div class="price-box price_display">
                                                <span class="price">5,90 €</span>
                                        </div>
                                                                                                                                                                                                                                                        <div class="actions">
                                                        	<div class="actions-inner">
															<div class="cart">
                                                                <a class="button ajax_add_to_cart_button btn btn-default" rel="ajax_id_product_884" href="https://boutique.motomag.com/panier?qty=1&amp;id_product=884&amp;token=afe798e39ac0c6e277219031ca240db3&amp;add" title="Ajouter au panier"><span><span class="title">Ajouter au panier</span></span> </a>
                                                                                                                                                        					</div>
                    </div>
                                    </li>
                                                  <li >
                      <div class="product-container item" itemscope="">
                       <div class="left-block">
                       <div class="product-img">
                                        <a href="https://boutique.motomag.com/moto-magazine/1029-moto-magazine-n-336-avril-2017.html" class="product_img_link" title="Moto Magazine n° 336 - Avril 2017">
                                        <img src="https://boutique.motomag.com/4818-home_default/moto-magazine-n-336-avril-2017.jpg" alt="Moto Magazine n° 336 - Avril 2017" />
                                        </a>
                                        </div>
                          </div>              
					<div class="right-block">
                    
                                        <h5 class="product_name">
                                                <a href="https://boutique.motomag.com/moto-magazine/1029-moto-magazine-n-336-avril-2017.html" title="Moto Magazine n° 336 - Avril 2017">Moto Magazine n&deg; 336 - Avril 2017</a>
                                        </h5>
                                        
                                                                                <div class="price-box price_display">
                                                <span class="price">5,00 €</span>
                                        </div>
                                                                                                                                                                                                                                                        <div class="actions">
                                                        	<div class="actions-inner">
															<div class="cart">
                                                                <a class="button ajax_add_to_cart_button btn btn-default" rel="ajax_id_product_1029" href="https://boutique.motomag.com/panier?qty=1&amp;id_product=1029&amp;token=afe798e39ac0c6e277219031ca240db3&amp;add" title="Ajouter au panier"><span><span class="title">Ajouter au panier</span></span> </a>
                                                                                                                                                        					</div>
                    </div>
                                    </li>
                                                  <li >
                      <div class="product-container item" itemscope="">
                       <div class="left-block">
                       <div class="product-img">
                                        <a href="https://boutique.motomag.com/guides-hors-series/768-moto-magazine-hors-serie-2014-60-motos-cultes.html" class="product_img_link" title="60 motos cultes Moto Magazine : Hors-Série été 2014">
                                        <img src="https://boutique.motomag.com/3210-home_default/moto-magazine-hors-serie-2014-60-motos-cultes.jpg" alt="60 motos cultes Moto Magazine : Hors-Série été 2014" />
                                        </a>
                                        </div>
                          </div>              
					<div class="right-block">
                    
                                        <h5 class="product_name">
                                                <a href="https://boutique.motomag.com/guides-hors-series/768-moto-magazine-hors-serie-2014-60-motos-cultes.html" title="60 motos cultes Moto Magazine : Hors-Série été 2014">60 motos cultes Moto Magazine : Hors-S&eacute;rie &eacute;t&eacute; 2014</a>
                                        </h5>
                                        
                                                                                <div class="price-box price_display">
                                                <span class="price">6,00 €</span>
                                        </div>
                                                                                                                                                                                                                                                        <div class="actions">
                                                        	<div class="actions-inner">
															<div class="cart">
                                                                <a class="button ajax_add_to_cart_button btn btn-default" rel="ajax_id_product_768" href="https://boutique.motomag.com/panier?qty=1&amp;id_product=768&amp;token=afe798e39ac0c6e277219031ca240db3&amp;add" title="Ajouter au panier"><span><span class="title">Ajouter au panier</span></span> </a>
                                                                                                                                                        					</div>
                    </div>
                                    </li>
                                                  <li >
                      <div class="product-container item" itemscope="">
                       <div class="left-block">
                       <div class="product-img">
                                        <a href="https://boutique.motomag.com/guides-hors-series/1028-moto-magazine-hors-serie-essais-2017.html" class="product_img_link" title="Moto Magazine : Hors-série Essais 2017">
                                        <img src="https://boutique.motomag.com/4819-home_default/moto-magazine-hors-serie-essais-2017.jpg" alt="Moto Magazine : Hors-série Essais 2017" />
                                        </a>
                                        </div>
                          </div>              
					<div class="right-block">
                    
                                        <h5 class="product_name">
                                                <a href="https://boutique.motomag.com/guides-hors-series/1028-moto-magazine-hors-serie-essais-2017.html" title="Moto Magazine : Hors-série Essais 2017">Moto Magazine : Hors-s&eacute;rie Essais 2017</a>
                                        </h5>
                                        
                                                                                <div class="price-box price_display">
                                                <span class="price">6,50 €</span>
                                        </div>
                                                                                                                                                                                                                                                        <div class="actions">
                                                        	<div class="actions-inner">
															<div class="cart">
                                                                <a class="button ajax_add_to_cart_button btn btn-default" rel="ajax_id_product_1028" href="https://boutique.motomag.com/panier?qty=1&amp;id_product=1028&amp;token=afe798e39ac0c6e277219031ca240db3&amp;add" title="Ajouter au panier"><span><span class="title">Ajouter au panier</span></span> </a>
                                                                                                                                                        					</div>
                    </div>
                                    </li>
                                                  <li >
                      <div class="product-container item" itemscope="">
                       <div class="left-block">
                       <div class="product-img">
                                        <a href="https://boutique.motomag.com/moto-magazine/844-moto-magazine-n-313-decembre-2014-janvier-2015.html" class="product_img_link" title="Moto Magazine n° 313- Déc. 2014/Janv. 2015">
                                        <img src="https://boutique.motomag.com/3658-home_default/moto-magazine-n-313-decembre-2014-janvier-2015.jpg" alt="Moto Magazine n° 313- Déc. 2014/Janv. 2015" />
                                        </a>
                                        </div>
                          </div>              
					<div class="right-block">
                    
                                        <h5 class="product_name">
                                                <a href="https://boutique.motomag.com/moto-magazine/844-moto-magazine-n-313-decembre-2014-janvier-2015.html" title="Moto Magazine n° 313- Déc. 2014/Janv. 2015">Moto Magazine n&deg; 313- D&eacute;c. 2014/Janv. 2015</a>
                                        </h5>
                                        
                                                                                <div class="price-box price_display">
                                                <span class="price">5,00 €</span>
                                        </div>
                                                                                                                                                                                                                                                        <div class="actions">
                                                        	<div class="actions-inner">
															<div class="cart">
                                                                <a class="button ajax_add_to_cart_button btn btn-default" rel="ajax_id_product_844" href="https://boutique.motomag.com/panier?qty=1&amp;id_product=844&amp;token=afe798e39ac0c6e277219031ca240db3&amp;add" title="Ajouter au panier"><span><span class="title">Ajouter au panier</span></span> </a>
                                                                                                                                                        					</div>
                    </div>
                                    </li>
                                                  <li >
                      <div class="product-container item" itemscope="">
                       <div class="left-block">
                       <div class="product-img">
                                        <a href="https://boutique.motomag.com/les-publications-de-moto-magazine/1027-moto-magazine-n-335-mars-2017.html" class="product_img_link" title="Moto Magazine n° 335 - Mars 2017">
                                        <img src="https://boutique.motomag.com/4820-home_default/moto-magazine-n-335-mars-2017.jpg" alt="Moto Magazine n° 335 - Mars 2017" />
                                        </a>
                                        </div>
                          </div>              
					<div class="right-block">
                    
                                        <h5 class="product_name">
                                                <a href="https://boutique.motomag.com/les-publications-de-moto-magazine/1027-moto-magazine-n-335-mars-2017.html" title="Moto Magazine n° 335 - Mars 2017">Moto Magazine n&deg; 335 - Mars 2017</a>
                                        </h5>
                                        
                                                                                <div class="price-box price_display">
                                                <span class="price">5,00 €</span>
                                        </div>
                                                                                                                                                                                                                                                        <div class="actions">
                                                        	<div class="actions-inner">
															<div class="cart">
                                                                <a class="button ajax_add_to_cart_button btn btn-default" rel="ajax_id_product_1027" href="https://boutique.motomag.com/panier?qty=1&amp;id_product=1027&amp;token=afe798e39ac0c6e277219031ca240db3&amp;add" title="Ajouter au panier"><span><span class="title">Ajouter au panier</span></span> </a>
                                                                                                                                                        					</div>
                    </div>
                                    </li>
                                                  <li >
                      <div class="product-container item" itemscope="">
                       <div class="left-block">
                       <div class="product-img">
                                        <a href="https://boutique.motomag.com/moto-magazine/821-moto-magazine-n-312-novembre-2014.html" class="product_img_link" title="Moto Magazine n° 312 - Novembre 2014">
                                        <img src="https://boutique.motomag.com/3540-home_default/moto-magazine-n-312-novembre-2014.jpg" alt="Moto Magazine n° 312 - Novembre 2014" />
                                        </a>
                                        </div>
                          </div>              
					<div class="right-block">
                    
                                        <h5 class="product_name">
                                                <a href="https://boutique.motomag.com/moto-magazine/821-moto-magazine-n-312-novembre-2014.html" title="Moto Magazine n° 312 - Novembre 2014">Moto Magazine n&deg; 312 - Novembre 2014</a>
                                        </h5>
                                        
                                                                                <div class="price-box price_display">
                                                <span class="price">5,00 €</span>
                                        </div>
                                                                                                                                                                                                                                                        <div class="actions">
                                                        	<div class="actions-inner">
															<div class="cart">
                                                                <a class="button ajax_add_to_cart_button btn btn-default" rel="ajax_id_product_821" href="https://boutique.motomag.com/panier?qty=1&amp;id_product=821&amp;token=afe798e39ac0c6e277219031ca240db3&amp;add" title="Ajouter au panier"><span><span class="title">Ajouter au panier</span></span> </a>
                                                                                                                                                        					</div>
                    </div>
                                    </li>
                                                  <li >
                      <div class="product-container item" itemscope="">
                       <div class="left-block">
                       <div class="product-img">
                                        <a href="https://boutique.motomag.com/moto-magazine/797-moto-magazine-n-311-octobre-2014.html" class="product_img_link" title="Moto Magazine n° 311 - Octobre 2014">
                                        <img src="https://boutique.motomag.com/3409-home_default/moto-magazine-n-311-octobre-2014.jpg" alt="Moto Magazine n° 311 - Octobre 2014" />
                                        </a>
                                        </div>
                          </div>              
					<div class="right-block">
                    
                                        <h5 class="product_name">
                                                <a href="https://boutique.motomag.com/moto-magazine/797-moto-magazine-n-311-octobre-2014.html" title="Moto Magazine n° 311 - Octobre 2014">Moto Magazine n&deg; 311 - Octobre 2014</a>
                                        </h5>
                                        
                                                                                <div class="price-box price_display">
                                                <span class="price">5,00 €</span>
                                        </div>
                                                                                                                                                                                                                                                               <span><span class="title">Ajouter au panier</span></span>
                                                                                                                                                        					</div>
                    </div>
                                    </li>
                                                  <li >
                      <div class="product-container item" itemscope="">
                       <div class="left-block">
                       <div class="product-img">
                                        <a href="https://boutique.motomag.com/moto-magazine/1026-moto-magazine-n-334-fevrier-2017.html" class="product_img_link" title="Moto Magazine n° 334 – Février 2017">
                                        <img src="https://boutique.motomag.com/4821-home_default/moto-magazine-n-334-fevrier-2017.jpg" alt="Moto Magazine n° 334 – Février 2017" />
                                        </a>
                                        </div>
                          </div>              
					<div class="right-block">
                    
                                        <h5 class="product_name">
                                                <a href="https://boutique.motomag.com/moto-magazine/1026-moto-magazine-n-334-fevrier-2017.html" title="Moto Magazine n° 334 – Février 2017">Moto Magazine n&deg; 334 &ndash; F&eacute;vrier 2017</a>
                                        </h5>
                                        
                                                                                <div class="price-box price_display">
                                                <span class="price">5,00 €</span>
                                        </div>
                                                                                                                                                                                                                                                        <div class="actions">
                                                        	<div class="actions-inner">
															<div class="cart">
                                                                <a class="button ajax_add_to_cart_button btn btn-default" rel="ajax_id_product_1026" href="https://boutique.motomag.com/panier?qty=1&amp;id_product=1026&amp;token=afe798e39ac0c6e277219031ca240db3&amp;add" title="Ajouter au panier"><span><span class="title">Ajouter au panier</span></span> </a>
                                                                                                                                                        					</div>
                    </div>
                                    </li>
                                                  <li >
                      <div class="product-container item" itemscope="">
                       <div class="left-block">
                       <div class="product-img">
                                        <a href="https://boutique.motomag.com/numeros-speciaux-moto-magazine/739-moto-mag-special-roadster-2014.html" class="product_img_link" title="&quot;Spécial Roadster 2014&quot; Moto Magazine">
                                        <img src="https://boutique.motomag.com/3086-home_default/moto-mag-special-roadster-2014.jpg" alt="&quot;Spécial Roadster 2014&quot; Moto Magazine" />
                                        </a>
                                        </div>
                          </div>              
					<div class="right-block">
                    
                                        <h5 class="product_name">
                                                <a href="https://boutique.motomag.com/numeros-speciaux-moto-magazine/739-moto-mag-special-roadster-2014.html" title="&quot;Spécial Roadster 2014&quot; Moto Magazine">&quot;Sp&eacute;cial Roadster 2014&quot; Moto Magazine</a>
                                        </h5>
                                        
                                                                                <div class="price-box price_display">
                                                <span class="price">5,90 €</span>
                                        </div>
                                                                                                                                                                                                                                                        <div class="actions">
                                                        	<div class="actions-inner">
															<div class="cart">
                                                                <a class="button ajax_add_to_cart_button btn btn-default" rel="ajax_id_product_739" href="https://boutique.motomag.com/panier?qty=1&amp;id_product=739&amp;token=afe798e39ac0c6e277219031ca240db3&amp;add" title="Ajouter au panier"><span><span class="title">Ajouter au panier</span></span> </a>
                                                                                                                                                        					</div>
                    </div>
                                    </li>
                                                  <li >
                      <div class="product-container item" itemscope="">
                       <div class="left-block">
                       <div class="product-img">
                                        <a href="https://boutique.motomag.com/moto-magazine/1025-moto-magazine-n-333-dec-2016-janv-2017.html" class="product_img_link" title="Moto Magazine n° 333 – Déc. 2016/Janv. 2017">
                                        <img src="https://boutique.motomag.com/4823-home_default/moto-magazine-n-333-dec-2016-janv-2017.jpg" alt="Moto Magazine n° 333 – Déc. 2016/Janv. 2017" />
                                        </a>
                                        </div>
                          </div>              
					<div class="right-block">
                    
                                        <h5 class="product_name">
                                                <a href="https://boutique.motomag.com/moto-magazine/1025-moto-magazine-n-333-dec-2016-janv-2017.html" title="Moto Magazine n° 333 – Déc. 2016/Janv. 2017">Moto Magazine n&deg; 333 &ndash; D&eacute;c. 2016/Janv. 2017</a>
                                        </h5>
                                        
                                                                                <div class="price-box price_display">
                                                <span class="price">5,00 €</span>
                                        </div>
                                                                                                                                                                                                                                                        <div class="actions">
                                                        	<div class="actions-inner">
															<div class="cart">
                                                                <a class="button ajax_add_to_cart_button btn btn-default" rel="ajax_id_product_1025" href="https://boutique.motomag.com/panier?qty=1&amp;id_product=1025&amp;token=afe798e39ac0c6e277219031ca240db3&amp;add" title="Ajouter au panier"><span><span class="title">Ajouter au panier</span></span> </a>
                                                                                                                                                        					</div>
                    </div>
                                    </li>
                                                  <li >
                      <div class="product-container item" itemscope="">
                       <div class="left-block">
                       <div class="product-img">
                                        <a href="https://boutique.motomag.com/moto-magazine/790-moto-magazine-n-310-septembre-2014.html" class="product_img_link" title="Moto Magazine n° 310 - Septembre 2014">
                                        <img src="https://boutique.motomag.com/3321-home_default/moto-magazine-n-310-septembre-2014.jpg" alt="Moto Magazine n° 310 - Septembre 2014" />
                                        </a>
                                        </div>
                          </div>              
					<div class="right-block">
                    
                                        <h5 class="product_name">
                                                <a href="https://boutique.motomag.com/moto-magazine/790-moto-magazine-n-310-septembre-2014.html" title="Moto Magazine n° 310 - Septembre 2014">Moto Magazine n&deg; 310 - Septembre 2014</a>
                                        </h5>
                                        
                                                                                <div class="price-box price_display">
                                                <span class="price">5,00 €</span>
                                        </div>
                                                                                                                                                                                                                                                        <div class="actions">
                                                        	<div class="actions-inner">
															<div class="cart">
                                                                <a class="button ajax_add_to_cart_button btn btn-default" rel="ajax_id_product_790" href="https://boutique.motomag.com/panier?qty=1&amp;id_product=790&amp;token=afe798e39ac0c6e277219031ca240db3&amp;add" title="Ajouter au panier"><span><span class="title">Ajouter au panier</span></span> </a>
                                                                                                                                                        					</div>
                    </div>
                                    </li>
                                                  <li >
                      <div class="product-container item" itemscope="">
                       <div class="left-block">
                       <div class="product-img">
                                        <a href="https://boutique.motomag.com/moto-magazine/1023-moto-magazine-n-332-novembre-2016.html" class="product_img_link" title="Moto Magazine n° 332 – Novembre 2016">
                                        <img src="https://boutique.motomag.com/4848-home_default/moto-magazine-n-332-novembre-2016.jpg" alt="Moto Magazine n° 332 – Novembre 2016" />
                                        </a>
                                        </div>
                          </div>              
					<div class="right-block">
                    
                                        <h5 class="product_name">
                                                <a href="https://boutique.motomag.com/moto-magazine/1023-moto-magazine-n-332-novembre-2016.html" title="Moto Magazine n° 332 – Novembre 2016">Moto Magazine n&deg; 332 &ndash; Novembre 2016</a>
                                        </h5>
                                        
                                                                                <div class="price-box price_display">
                                                <span class="price">5,00 €</span>
                                        </div>
                                                                                                                                                                                                                                                        <div class="actions">
                                                        	<div class="actions-inner">
															<div class="cart">
                                                                <a class="button ajax_add_to_cart_button btn btn-default" rel="ajax_id_product_1023" href="https://boutique.motomag.com/panier?qty=1&amp;id_product=1023&amp;token=afe798e39ac0c6e277219031ca240db3&amp;add" title="Ajouter au panier"><span><span class="title">Ajouter au panier</span></span> </a>
                                                                                                                                                        					</div>
                    </div>
                                    </li>
                                                  <li >
                      <div class="product-container item" itemscope="">
                       <div class="left-block">
                       <div class="product-img">
                                        <a href="https://boutique.motomag.com/moto-magazine/738-moto-magazine-n-309-juillet-aout-2014.html" class="product_img_link" title="Moto Magazine n° 309 - Juillet/Août 2014">
                                        <img src="https://boutique.motomag.com/3080-home_default/moto-magazine-n-309-juillet-aout-2014.jpg" alt="Moto Magazine n° 309 - Juillet/Août 2014" />
                                        </a>
                                        </div>
                          </div>              
					<div class="right-block">
                    
                                        <h5 class="product_name">
                                                <a href="https://boutique.motomag.com/moto-magazine/738-moto-magazine-n-309-juillet-aout-2014.html" title="Moto Magazine n° 309 - Juillet/Août 2014">Moto Magazine n&deg; 309 - Juillet/Ao&ucirc;t 2014</a>
                                        </h5>
                                        
                                                                                <div class="price-box price_display">
                                                <span class="price">5,00 €</span>
                                        </div>
                                                                                                                                                                                                                                                               <span><span class="title">Ajouter au panier</span></span>
                                                                                                                                                        					</div>
                    </div>
                                    </li>
                                                  <li >
                      <div class="product-container item" itemscope="">
                       <div class="left-block">
                       <div class="product-img">
                                        <a href="https://boutique.motomag.com/moto-magazine/1017-moto-magazine-n-331-octobre-2016.html" class="product_img_link" title="Moto Magazine n° 331 – Octobre 2016">
                                        <img src="https://boutique.motomag.com/4900-home_default/moto-magazine-n-331-octobre-2016.jpg" alt="Moto Magazine n° 331 – Octobre 2016" />
                                        </a>
                                        </div>
                          </div>              
					<div class="right-block">
                    
                                        <h5 class="product_name">
                                                <a href="https://boutique.motomag.com/moto-magazine/1017-moto-magazine-n-331-octobre-2016.html" title="Moto Magazine n° 331 – Octobre 2016">Moto Magazine n&deg; 331 &ndash; Octobre 2016</a>
                                        </h5>
                                        
                                                                                <div class="price-box price_display">
                                                <span class="price">5,00 €</span>
                                        </div>
                                                                                                                                                                                                                                                        <div class="actions">
                                                        	<div class="actions-inner">
															<div class="cart">
                                                                <a class="button ajax_add_to_cart_button btn btn-default" rel="ajax_id_product_1017" href="https://boutique.motomag.com/panier?qty=1&amp;id_product=1017&amp;token=afe798e39ac0c6e277219031ca240db3&amp;add" title="Ajouter au panier"><span><span class="title">Ajouter au panier</span></span> </a>
                                                                                                                                                        					</div>
                    </div>
                                    </li>
                                                  <li >
                      <div class="product-container item" itemscope="">
                       <div class="left-block">
                       <div class="product-img">
                                        <a href="https://boutique.motomag.com/moto-magazine/735-moto-magazine-n-308-juin-2014.html" class="product_img_link" title="Moto Magazine n° 308 - Juin 2014">
                                        <img src="https://boutique.motomag.com/2948-home_default/moto-magazine-n-308-juin-2014.jpg" alt="Moto Magazine n° 308 - Juin 2014" />
                                        </a>
                                        </div>
                          </div>              
					<div class="right-block">
                    
                                        <h5 class="product_name">
                                                <a href="https://boutique.motomag.com/moto-magazine/735-moto-magazine-n-308-juin-2014.html" title="Moto Magazine n° 308 - Juin 2014">Moto Magazine n&deg; 308 - Juin 2014</a>
                                        </h5>
                                        
                                                                                <div class="price-box price_display">
                                                <span class="price">5,00 €</span>
                                        </div>
                                                                                                                                                                                                                                                        <div class="actions">
                                                        	<div class="actions-inner">
															<div class="cart">
                                                                <a class="button ajax_add_to_cart_button btn btn-default" rel="ajax_id_product_735" href="https://boutique.motomag.com/panier?qty=1&amp;id_product=735&amp;token=afe798e39ac0c6e277219031ca240db3&amp;add" title="Ajouter au panier"><span><span class="title">Ajouter au panier</span></span> </a>
                                                                                                                                                        					</div>
                    </div>
                                    </li>
                                                  <li >
                      <div class="product-container item" itemscope="">
                       <div class="left-block">
                       <div class="product-img">
                                        <a href="https://boutique.motomag.com/guides-hors-series/726-moto-magazine-hors-serie-balades-2014-les-plus-belles-routes-de-france.html" class="product_img_link" title="Hors-série Balades 2014 Moto Magazine">
                                        <img src="https://boutique.motomag.com/2630-home_default/moto-magazine-hors-serie-balades-2014-les-plus-belles-routes-de-france.jpg" alt="Hors-série Balades 2014 Moto Magazine" />
                                        </a>
                                        </div>
                          </div>              
					<div class="right-block">
                    
                                        <h5 class="product_name">
                                                <a href="https://boutique.motomag.com/guides-hors-series/726-moto-magazine-hors-serie-balades-2014-les-plus-belles-routes-de-france.html" title="Hors-série Balades 2014 Moto Magazine">Hors-s&eacute;rie Balades 2014 Moto Magazine</a>
                                        </h5>
                                        
                                                                                <div class="price-box price_display">
                                                <span class="price">6,00 €</span>
                                        </div>
                                                                                                                                                                                                                                                        <div class="actions">
                                                        	<div class="actions-inner">
															<div class="cart">
                                                                <a class="button ajax_add_to_cart_button btn btn-default" rel="ajax_id_product_726" href="https://boutique.motomag.com/panier?qty=1&amp;id_product=726&amp;token=afe798e39ac0c6e277219031ca240db3&amp;add" title="Ajouter au panier"><span><span class="title">Ajouter au panier</span></span> </a>
                                                                                                                                                        					</div>
                    </div>
                                    </li>
                                                  <li >
                      <div class="product-container item" itemscope="">
                       <div class="left-block">
                       <div class="product-img">
                                        <a href="https://boutique.motomag.com/moto-magazine/1014-moto-magazine-n-330-septembre-2016.html" class="product_img_link" title="Moto Magazine n° 330 – Septembre 2016">
                                        <img src="https://boutique.motomag.com/4917-home_default/moto-magazine-n-330-septembre-2016.jpg" alt="Moto Magazine n° 330 – Septembre 2016" />
                                        </a>
                                        </div>
                          </div>              
					<div class="right-block">
                    
                                        <h5 class="product_name">
                                                <a href="https://boutique.motomag.com/moto-magazine/1014-moto-magazine-n-330-septembre-2016.html" title="Moto Magazine n° 330 – Septembre 2016">Moto Magazine n&deg; 330 &ndash; Septembre 2016</a>
                                        </h5>
                                        
                                                                                <div class="price-box price_display">
                                                <span class="price">5,00 €</span>
                                        </div>
                                                                                                                                                                                                                                                        <div class="actions">
                                                        	<div class="actions-inner">
															<div class="cart">
                                                                <a class="button ajax_add_to_cart_button btn btn-default" rel="ajax_id_product_1014" href="https://boutique.motomag.com/panier?qty=1&amp;id_product=1014&amp;token=afe798e39ac0c6e277219031ca240db3&amp;add" title="Ajouter au panier"><span><span class="title">Ajouter au panier</span></span> </a>
                                                                                                                                                        					</div>
                    </div>
                                    </li>
                                                  <li >
                      <div class="product-container item" itemscope="">
                       <div class="left-block">
                       <div class="product-img">
                                        <a href="https://boutique.motomag.com/moto-magazine/729-moto-magazine-n-307-mai-2014.html" class="product_img_link" title="Moto Magazine n° 307 - Mai 2014">
                                        <img src="https://boutique.motomag.com/2663-home_default/moto-magazine-n-307-mai-2014.jpg" alt="Moto Magazine n° 307 - Mai 2014" />
                                        </a>
                                        </div>
                          </div>              
					<div class="right-block">
                    
                                        <h5 class="product_name">
                                                <a href="https://boutique.motomag.com/moto-magazine/729-moto-magazine-n-307-mai-2014.html" title="Moto Magazine n° 307 - Mai 2014">Moto Magazine n&deg; 307 - Mai 2014</a>
                                        </h5>
                                        
                                                                                <div class="price-box price_display">
                                                <span class="price">5,00 €</span>
                                        </div>
                                                                                                                                                                                                                                                        <div class="actions">
                                                        	<div class="actions-inner">
															<div class="cart">
                                                                <a class="button ajax_add_to_cart_button btn btn-default" rel="ajax_id_product_729" href="https://boutique.motomag.com/panier?qty=1&amp;id_product=729&amp;token=afe798e39ac0c6e277219031ca240db3&amp;add" title="Ajouter au panier"><span><span class="title">Ajouter au panier</span></span> </a>
                                                                                                                                                        					</div>
                    </div>
                                    </li>
                                                  <li >
                      <div class="product-container item" itemscope="">
                       <div class="left-block">
                       <div class="product-img">
                                        <a href="https://boutique.motomag.com/moto-magazine/1012-moto-magazine-n-329-juillet-aout-2016.html" class="product_img_link" title="Moto Magazine n° 329 – Juillet Août 2016">
                                        <img src="https://boutique.motomag.com/4938-home_default/moto-magazine-n-329-juillet-aout-2016.jpg" alt="Moto Magazine n° 329 – Juillet Août 2016" />
                                        </a>
                                        </div>
                          </div>              
					<div class="right-block">
                    
                                        <h5 class="product_name">
                                                <a href="https://boutique.motomag.com/moto-magazine/1012-moto-magazine-n-329-juillet-aout-2016.html" title="Moto Magazine n° 329 – Juillet Août 2016">Moto Magazine n&deg; 329 &ndash; Juillet Ao&ucirc;t 2016</a>
                                        </h5>
                                        
                                                                                <div class="price-box price_display">
                                                <span class="price">5,00 €</span>
                                        </div>
                                                                                                                                                                                                                                                        <div class="actions">
                                                        	<div class="actions-inner">
															<div class="cart">
                                                                <a class="button ajax_add_to_cart_button btn btn-default" rel="ajax_id_product_1012" href="https://boutique.motomag.com/panier?qty=1&amp;id_product=1012&amp;token=afe798e39ac0c6e277219031ca240db3&amp;add" title="Ajouter au panier"><span><span class="title">Ajouter au panier</span></span> </a>
                                                                                                                                                        					</div>
                    </div>
                                    </li>
                                                  <li >
                      <div class="product-container item" itemscope="">
                       <div class="left-block">
                       <div class="product-img">
                                        <a href="https://boutique.motomag.com/les-publications-de-moto-magazine/723-moto-magazine-n-306-avril-2014.html" class="product_img_link" title="Moto Magazine n° 306 – Avril 2014">
                                        <img src="https://boutique.motomag.com/2623-home_default/moto-magazine-n-306-avril-2014.jpg" alt="Moto Magazine n° 306 – Avril 2014" />
                                        </a>
                                        </div>
                          </div>              
					<div class="right-block">
                    
                                        <h5 class="product_name">
                                                <a href="https://boutique.motomag.com/les-publications-de-moto-magazine/723-moto-magazine-n-306-avril-2014.html" title="Moto Magazine n° 306 – Avril 2014">Moto Magazine n&deg; 306 &ndash; Avril 2014</a>
                                        </h5>
                                        
                                                                                <div class="price-box price_display">
                                                <span class="price">5,00 €</span>
                                        </div>
                                                                                                                                                                                                                                                        <div class="actions">
                                                        	<div class="actions-inner">
															<div class="cart">
                                                                <a class="button ajax_add_to_cart_button btn btn-default" rel="ajax_id_product_723" href="https://boutique.motomag.com/panier?qty=1&amp;id_product=723&amp;token=afe798e39ac0c6e277219031ca240db3&amp;add" title="Ajouter au panier"><span><span class="title">Ajouter au panier</span></span> </a>
                                                                                                                                                        					</div>
                    </div>
                                    </li>
                                                  <li >
                      <div class="product-container item" itemscope="">
                       <div class="left-block">
                       <div class="product-img">
                                        <a href="https://boutique.motomag.com/numeros-speciaux-moto-magazine/1005-moto-magazine-special-maxi-trails-mai-2016.html" class="product_img_link" title="Moto Magazine SPECIAL MAXI TRAILS – Mai 2016">
                                        <img src="https://boutique.motomag.com/4970-home_default/moto-magazine-special-maxi-trails-mai-2016.jpg" alt="Moto Magazine SPECIAL MAXI TRAILS – Mai 2016" />
                                        </a>
                                        </div>
                          </div>              
					<div class="right-block">
                    
                                        <h5 class="product_name">
                                                <a href="https://boutique.motomag.com/numeros-speciaux-moto-magazine/1005-moto-magazine-special-maxi-trails-mai-2016.html" title="Moto Magazine SPECIAL MAXI TRAILS – Mai 2016">Moto Magazine SPECIAL MAXI TRAILS &ndash; Mai 2016</a>
                                        </h5>
                                        
                                                                                <div class="price-box price_display">
                                                <span class="price">3,00 €</span>
                                        </div>
                                                                                                                                                                                                                                                        <div class="actions">
                                                        	<div class="actions-inner">
															<div class="cart">
                                                                <a class="button ajax_add_to_cart_button btn btn-default" rel="ajax_id_product_1005" href="https://boutique.motomag.com/panier?qty=1&amp;id_product=1005&amp;token=afe798e39ac0c6e277219031ca240db3&amp;add" title="Ajouter au panier"><span><span class="title">Ajouter au panier</span></span> </a>
                                                                                                                                                        					</div>
                    </div>
                                    </li>
                                                  <li >
                      <div class="product-container item" itemscope="">
                       <div class="left-block">
                       <div class="product-img">
                                        <a href="https://boutique.motomag.com/moto-magazine/721-moto-magazine-n-305-mars-2014.html" class="product_img_link" title="Moto Magazine n° 305 – Mars 2014">
                                        <img src="https://boutique.motomag.com/2586-home_default/moto-magazine-n-305-mars-2014.jpg" alt="Moto Magazine n° 305 – Mars 2014" />
                                        </a>
                                        </div>
                          </div>              
					<div class="right-block">
                    
                                        <h5 class="product_name">
                                                <a href="https://boutique.motomag.com/moto-magazine/721-moto-magazine-n-305-mars-2014.html" title="Moto Magazine n° 305 – Mars 2014">Moto Magazine n&deg; 305 &ndash; Mars 2014</a>
                                        </h5>
                                        
                                                                                <div class="price-box price_display">
                                                <span class="price">5,00 €</span>
                                        </div>
                                                                                                                                                                                                                                                        <div class="actions">
                                                        	<div class="actions-inner">
															<div class="cart">
                                                                <a class="button ajax_add_to_cart_button btn btn-default" rel="ajax_id_product_721" href="https://boutique.motomag.com/panier?qty=1&amp;id_product=721&amp;token=afe798e39ac0c6e277219031ca240db3&amp;add" title="Ajouter au panier"><span><span class="title">Ajouter au panier</span></span> </a>
                                                                                                                                                        					</div>
                    </div>
                                    </li>
                                                  <li >
                      <div class="product-container item" itemscope="">
                       <div class="left-block">
                       <div class="product-img">
                                        <a href="https://boutique.motomag.com/guides-hors-series/1010-moto-magazine-hors-serie-youngtimer-juillet-2016.html" class="product_img_link" title="Moto Magazine Hors-série YOUNGTIMER – Juillet 2016">
                                        <img src="https://boutique.motomag.com/4952-home_default/moto-magazine-hors-serie-youngtimer-juillet-2016.jpg" alt="Moto Magazine Hors-série YOUNGTIMER – Juillet 2016" />
                                        </a>
                                        </div>
                          </div>              
					<div class="right-block">
                    
                                        <h5 class="product_name">
                                                <a href="https://boutique.motomag.com/guides-hors-series/1010-moto-magazine-hors-serie-youngtimer-juillet-2016.html" title="Moto Magazine Hors-série YOUNGTIMER – Juillet 2016">Moto Magazine Hors-s&eacute;rie YOUNGTIMER &ndash; Juillet 2016</a>
                                        </h5>
                                        
                                                                                <div class="price-box price_display">
                                                <span class="price">3,00 €</span>
                                        </div>
                                                                                                                                                                                                                                                        <div class="actions">
                                                        	<div class="actions-inner">
															<div class="cart">
                                                                <a class="button ajax_add_to_cart_button btn btn-default" rel="ajax_id_product_1010" href="https://boutique.motomag.com/panier?qty=1&amp;id_product=1010&amp;token=afe798e39ac0c6e277219031ca240db3&amp;add" title="Ajouter au panier"><span><span class="title">Ajouter au panier</span></span> </a>
                                                                                                                                                        					</div>
                    </div>
                                    </li>
                                                  <li >
                      <div class="product-container item" itemscope="">
                       <div class="left-block">
                       <div class="product-img">
                                        <a href="https://boutique.motomag.com/guides-hors-series/719-moto-magazine-hors-serie-occasions-2014.html" class="product_img_link" title="Hors-série Occasions 2014 Moto Magazine ">
                                        <img src="https://boutique.motomag.com/2583-home_default/moto-magazine-hors-serie-occasions-2014.jpg" alt="Hors-série Occasions 2014 Moto Magazine " />
                                        </a>
                                        </div>
                          </div>              
					<div class="right-block">
                    
                                        <h5 class="product_name">
                                                <a href="https://boutique.motomag.com/guides-hors-series/719-moto-magazine-hors-serie-occasions-2014.html" title="Hors-série Occasions 2014 Moto Magazine ">Hors-s&eacute;rie Occasions 2014 Moto Magazine</a>
                                        </h5>
                                        
                                                                                <div class="price-box price_display">
                                                <span class="price">6,50 €</span>
                                        </div>
                                                                                                                                                                                                                                                        <div class="actions">
                                                        	<div class="actions-inner">
															<div class="cart">
                                                                <a class="button ajax_add_to_cart_button btn btn-default" rel="ajax_id_product_719" href="https://boutique.motomag.com/panier?qty=1&amp;id_product=719&amp;token=afe798e39ac0c6e277219031ca240db3&amp;add" title="Ajouter au panier"><span><span class="title">Ajouter au panier</span></span> </a>
                                                                                                                                                        					</div>
                    </div>
                                    </li>
                                                  <li >
                      <div class="product-container item" itemscope="">
                       <div class="left-block">
                       <div class="product-img">
                                        <a href="https://boutique.motomag.com/moto-magazine/1008-moto-magazine-n-328-juin-2016.html" class="product_img_link" title="Moto Magazine n° 328 – Juin 2016">
                                        <img src="https://boutique.motomag.com/4967-home_default/moto-magazine-n-328-juin-2016.jpg" alt="Moto Magazine n° 328 – Juin 2016" />
                                        </a>
                                        </div>
                          </div>              
					<div class="right-block">
                    
                                        <h5 class="product_name">
                                                <a href="https://boutique.motomag.com/moto-magazine/1008-moto-magazine-n-328-juin-2016.html" title="Moto Magazine n° 328 – Juin 2016">Moto Magazine n&deg; 328 &ndash; Juin 2016</a>
                                        </h5>
                                        
                                                                                <div class="price-box price_display">
                                                <span class="price">5,00 €</span>
                                        </div>
                                                                                                                                                                                                                                                        <div class="actions">
                                                        	<div class="actions-inner">
															<div class="cart">
                                                                <a class="button ajax_add_to_cart_button btn btn-default" rel="ajax_id_product_1008" href="https://boutique.motomag.com/panier?qty=1&amp;id_product=1008&amp;token=afe798e39ac0c6e277219031ca240db3&amp;add" title="Ajouter au panier"><span><span class="title">Ajouter au panier</span></span> </a>
                                                                                                                                                        					</div>
                    </div>
                                    </li>
                                                  <li >
                      <div class="product-container item" itemscope="">
                       <div class="left-block">
                       <div class="product-img">
                                        <a href="https://boutique.motomag.com/moto-magazine/715-moto-magazine-n-304-fevrier-2014.html" class="product_img_link" title="Moto Magazine n° 304 – Février 2014">
                                        <img src="https://boutique.motomag.com/2562-home_default/moto-magazine-n-304-fevrier-2014.jpg" alt="Moto Magazine n° 304 – Février 2014" />
                                        </a>
                                        </div>
                          </div>              
					<div class="right-block">
                    
                                        <h5 class="product_name">
                                                <a href="https://boutique.motomag.com/moto-magazine/715-moto-magazine-n-304-fevrier-2014.html" title="Moto Magazine n° 304 – Février 2014">Moto Magazine n&deg; 304 &ndash; F&eacute;vrier 2014</a>
                                        </h5>
                                        
                                                                                <div class="price-box price_display">
                                                <span class="price">5,00 €</span>
                                        </div>
                                                                                                                                                                                                                                                        <div class="actions">
                                                        	<div class="actions-inner">
															<div class="cart">
                                                                <a class="button ajax_add_to_cart_button btn btn-default" rel="ajax_id_product_715" href="https://boutique.motomag.com/panier?qty=1&amp;id_product=715&amp;token=afe798e39ac0c6e277219031ca240db3&amp;add" title="Ajouter au panier"><span><span class="title">Ajouter au panier</span></span> </a>
                                                                                                                                                        					</div>
                    </div>
                                    </li>
                                                </ul>
            </div>
	</div>
	
</div>

<script type="text/javascript">
	  $('#posproductcategory_list .bxslider').bxSlider({
		auto: 0,
		infiniteLoop:false,
		slideWidth:275,
		slideMargin: 20,
		minSlides: 6,
		maxSlides: 6,
		speed:  3000,
		pause: 3000,
		controls: 1,
		pager: false,
	});
</script></div>			<div class="footer-container">
				<div id="footer">
					<div class="footer-top">
						
							<div class="container-inner">
							    
								
<div class="htmlwyw">
	<div><img style="max-width: 100%; margin: -31px auto -1px; height: auto; display: block;" id="Image-Maps-Com-image-maps-2017-05-01-160600" usemap="#image-maps-2017-05-01-160600" alt="Abonnement" src="http://boutique.motomag.com/img/cms/footer/footer-pub.png" height="134" width="940" /> <map name="image-maps-2017-05-01-160600" id="ImageMapsCom-image-maps-2017-05-01-160600"> 
<area alt="" title="Abonnements Moto Magazine" href="http://boutique.motomag.com/16-abonnement-moto-magazine" shape="rect" coords="571,65,666,104" style="outline: none;" target="_self" />
 </map></div>
</div>

							    
							</div>
						
					</div>
					<div class="footer-center">
					    
						<div class="container-inner">
						    
							<div class="row">
                              <a id="header_logo" class="motomag" href="https://boutique.motomag.com/" title="Boutique Moto Magazine T-shirts - DVD - BD - magazines">
                <img class="logo img-responsive" src="https://boutique.motomag.com/img/boutique-moto-magazine-t-shirts-dvd-bd-magazines-logo-1450129723.jpg" alt="Boutique Moto Magazine T-shirts - DVD - BD - magazines" width="165" height="150"/>
                             </a>
						
                            
	<!-- MODULE Block footer -->
	<section class="footer-block f-col f-col-6 col-sm-6 col-md-3 col-sms-6 col-smb-12" id="block_various_links_footer">
		<div class="footer-block-title">
			<h4>Informations</h4>
		</div>
		<ul class="toggle-footer">
       			 												<li class="first_item">
					<a href="https://boutique.motomag.com/promotions" title="Promotions">
						Promotions
					</a>
				</li>
									<li class="item">
				<a href="https://boutique.motomag.com/nouveaux-produits" title="Nouveaux produits">
					Nouveaux produits
				</a>
			</li>
										<li class="item">
					<a href="#" title="Meilleures ventes">
						Meilleures ventes
					</a>
				</li>
												<li class="item">
				<a href="https://boutique.motomag.com/contactez-nous" title="Contactez-nous">
					Contactez-nous
				</a>
			</li>
					</ul>
		
	</section>
	<!-- /MODULE Block footer -->

<!-- Block myaccount module -->
<section class="footer-block f-col f-col-7 col-sm-6 col-md-3 col-sms-6 col-smb-12">
	<div class="footer-block-title">
	<h4><a href="https://boutique.motomag.com/mon-compte" title="Gérer mon compte client" rel="nofollow">Mon compte</a></h4></div>
	<div class="block_content toggle-footer">
		<ul class="bullet">
			<li><a href="https://boutique.motomag.com/historique-des-commandes" title="Mes commandes" rel="nofollow">Mes commandes</a></li>
			<li><a href="https://boutique.motomag.com/details-de-la-commande" title="Mes retours de marchandise" rel="nofollow">Mes retours de marchandise</a></li>			<li><a href="https://boutique.motomag.com/avoirs" title="Mes avoirs" rel="nofollow">Mes avoirs</a></li>
			<li><a href="https://boutique.motomag.com/adresses" title="Mes adresses" rel="nofollow">Mes adresses</a></li>
			<li><a href="https://boutique.motomag.com/identite" title="Gérer mes informations personnelles" rel="nofollow">Mes informations personnelles</a></li>
			<li><a href="https://boutique.motomag.com/bons-de-reduction" title="Mes bons de réduction" rel="nofollow">Mes bons de réduction</a></li>			
            		</ul>
	</div>
</section>
<!-- /Block myaccount module -->
<script type="text/javascript">
					$(document).ready(function() {
						plugins = new Object;
						plugins.adobe_director = (PluginDetect.getVersion("Shockwave") != null) ? 1 : 0;
						plugins.adobe_flash = (PluginDetect.getVersion("Flash") != null) ? 1 : 0;
						plugins.apple_quicktime = (PluginDetect.getVersion("QuickTime") != null) ? 1 : 0;
						plugins.windows_media = (PluginDetect.getVersion("WindowsMediaPlayer") != null) ? 1 : 0;
						plugins.sun_java = (PluginDetect.getVersion("java") != null) ? 1 : 0;
						plugins.real_player = (PluginDetect.getVersion("RealPlayer") != null) ? 1 : 0;

						navinfo = { screen_resolution_x: screen.width, screen_resolution_y: screen.height, screen_color:screen.colorDepth};
						for (var i in plugins)
							navinfo[i] = plugins[i];
						navinfo.type = "navinfo";
						navinfo.id_guest = "1130671";
						navinfo.token = "ee0d7928115221bcc261f348ef12187114adb623";
						$.post("https://boutique.motomag.com/index.php?controller=statistics", navinfo);
					});
				</script><script type="text/javascript">
				var time_start;
				$(window).load(
					function() {
						time_start = new Date();
					}
				);
				$(window).unload(
					function() {
						var time_end = new Date();
						var pagetime = new Object;
						pagetime.type = "pagetime";
						pagetime.id_connections = "174240";
						pagetime.id_page = "2024";
						pagetime.time_start = "2018-04-12 06:52:45";
						pagetime.token = "8dc2c325d347f7e963b75e4b3d58951f3a8a6fa3";
						pagetime.time = time_end-time_start;
						$.post("https://boutique.motomag.com/index.php?controller=statistics", pagetime);
					}
				);
			</script><div class="back-top"><a href= "#" class="mypresta_scrollup hidden-phone"></a></div>
<script type="text/javascript">

var next_text = "next";
var prev_text = "previous";
var count = 0;


$(document).ready(function(){
	if (!!$.prototype.bxSlider) {
							count = $('#best-sellers_block_right').find('li').length;
			if (count)
				$('#best-sellers_block_right ul').bxSlider({
					mode: 'horizontal',
					useCSS: false,
					adaptiveHeight: false,
					slideWidth: 260,
					minSlides: 1,
					maxSlides: 1,
					moveSlides: 1,
					slideMargin: 0,
										pager: false,
					controls: true,
					hideControlOnEnd: true,
					infiniteLoop: false,
					nextText: next_text,
					prevText: prev_text,
										easing: 'linear',
					speed: 500,
				});
							count = $('#new-products_block_right').find('li').length;
			if (count)
				$('#new-products_block_right ul').bxSlider({
					mode: 'horizontal',
					useCSS: false,
					adaptiveHeight: false,
					slideWidth: 260,
					minSlides: 1,
					maxSlides: 1,
					moveSlides: 1,
					slideMargin: 0,
										pager: false,
					controls: true,
					hideControlOnEnd: true,
					infiniteLoop: false,
					nextText: next_text,
					prevText: prev_text,
										easing: 'linear',
					speed: 500,
				});
							count = $('#special_block_right').find('li').length;
			if (count)
				$('#special_block_right ul').bxSlider({
					mode: 'horizontal',
					useCSS: false,
					adaptiveHeight: false,
					slideWidth: 260,
					minSlides: 1,
					maxSlides: 1,
					moveSlides: 1,
					slideMargin: 0,
										pager: false,
					controls: true,
					hideControlOnEnd: true,
					infiniteLoop: false,
					nextText: next_text,
					prevText: prev_text,
										easing: 'linear',
					speed: 500,
				});
							count = $('#viewed-products_block_left').find('li').length;
			if (count)
				$('#viewed-products_block_left ul').bxSlider({
					mode: 'horizontal',
					useCSS: false,
					adaptiveHeight: false,
					slideWidth: 260,
					minSlides: 1,
					maxSlides: 1,
					moveSlides: 1,
					slideMargin: 0,
										pager: false,
					controls: true,
					hideControlOnEnd: true,
					infiniteLoop: false,
					nextText: next_text,
					prevText: prev_text,
										easing: 'linear',
					speed: 500,
				});
							count = $('#manufacturers_block_left').find('li').length;
			if (count)
				$('#manufacturers_block_left ul').bxSlider({
					mode: 'horizontal',
					useCSS: false,
					adaptiveHeight: true,
					slideWidth: 260,
					minSlides: 1,
					maxSlides: 1,
					moveSlides: 1,
					slideMargin: 0,
										pager: false,
					controls: true,
					hideControlOnEnd: true,
					infiniteLoop: false,
					nextText: next_text,
					prevText: prev_text,
										easing: 'linear',
					speed: 500,
				});
							count = $('#suppliers_block_left').find('li').length;
			if (count)
				$('#suppliers_block_left ul').bxSlider({
					mode: 'horizontal',
					useCSS: false,
					adaptiveHeight: true,
					slideWidth: 260,
					minSlides: 1,
					maxSlides: 1,
					moveSlides: 1,
					slideMargin: 0,
										pager: false,
					controls: true,
					nextText: next_text,
					prevText: prev_text,
										easing: 'linear',
					speed: 500,
				});
			}


	})
</script>
<div class="md-modal md-effect-16" id="logetcetera-modal-auth-container" style="display: none;">
	<div class="md-content">
		<h3>Connexion</h3>
		<div>
<div id="logetcetera">

	
	<div class="user">
		<form action="https://boutique.motomag.com/authentification" method="post" class="logetcetera-form account_log std">
		<fieldset>
			<div class="form_content clearfix">
				<p class="text">
					<label for="user_passwd">Adresse email</label>
					<input type="text" id="user_passwd" name="email" placeholder="Mon adresse email" value="" />
				</p>
				<p class="text">
					<label for="user_passwd">Mot de passe</label>
					<input type="password" id="user_passwd" class="passwd-passwd" name="passwd" placeholder="Mon mot de passe" value="" />
				</p>
				<div id="logetcetera_errors_user" class="logetcetera_errors" style="display: none;"></div>
				<div class="clearfix"></div>
				<input type="hidden" name="auth_type" value="user" />
				<input type="hidden" name="back" value="my-account" />				<input type="hidden" name="tab" value="user" />
				<input type="hidden" name="SubmitLogin" />
				<input type="submit" name="SubmitLogin" class="buton btn-default" value="Ok" />
				<div class="clearfix"></div>
				<p class="lost_password"><a href="https://boutique.motomag.com/mot-de-passe-oublie">Mot de passe oublié</a></p>
			</div>
		</fieldset>
		</form>
				<p class="create_account"><a href="https://boutique.motomag.com/authentification" title="Créer un compte">Créer un compte</a></p>
					</div>

	
</div>
</div>
		<button class="md-close btn" style="display: none;">Fermer</button>
	</div>
</div>

<div class="md-modal md-effect-16" id="logetcetera-modal-pass-container" style="display: none;">
	<div class="md-content">
		<h3>Mot de passe oublié ?</h3>
		<div>
<div id="logetcetera_pass_errors" style="display: none;"></div>
<p id="confirmation1" class="success" style="display: none;">Votre mot de passe a été renouvellé et un courriel a été envoyé à l'adresse suivante : <span></span></p>
<p id="confirmation2" class="success" style="display: none;">Un courriel de confirmation a été envoyé à cette adresse : <span></span></p>
<p id="pleaseenter">Entrez l'adresse utilisée lors de votre enregistrement. Nous vous enverrons votre mot de passe.</p>
<form action="https://boutique.motomag.com/mot-de-passe-oublie" method="post" class="std" id="form_forgotpassword">
	<fieldset>
		<p class="text">
			<label for="logetcetera_fp_email">courriel</label>
			<input type="text" id="logetcetera_fp_email" name="email" value="" />
		</p>
		<p class="submit">
			<input type="submit" class="button" value="Récupérer mon mot de passe" />
		</p>
	</fieldset>
</form>
</div>
		<button class="md-close btn">Fermer</button>
	</div>
</div>
<div class="md-modal md-effect-16" id="logetcetera-modal-error-container" style="display: none;">
	<div class="md-content">
		<h3>Erreur</h3>
		<div></div>
		<button class="md-close btn" style="display: none;">Fermer</button>
	</div>
</div>

<button
	class="md-trigger"
	id="logetcetera-modal-auth-container-trigger"
	data-modal="logetcetera-modal-auth-container"
	style="display: none;"
>trigger</button>
<button
	class="md-trigger"
	id="logetcetera-modal-pass-container-trigger"
	data-modal="logetcetera-modal-pass-container"
	style="display: none;"
>trigger</button>


<div class="md-overlay" id="md-overlay"></div>

<script type="text/javascript">
	var redirecting = "Redirection.....";
	var loginin = "Se connecter";
	var modal_effect = '16';
	var display_mode = 'popup';
	var slide_event = 'click';
</script>

<div class="htmlwyw"><div style="float: right;"><img style="margin: 0px 6% 25px; max-width: 23%; padding: 1% 1% 2%; background-color: #fff; border-radius: 5px; -webkit-border-radius: 5px; -moz-border-radius: 5px; position: absolute; top: 0; right: 0;" src="http://boutique.motomag.com/img/cms/footer/Paiment-securise-sogenactif-4.jpg" alt="Paiement sécurisé" width="275" height="129" /></div>
<!-- div style="float: right;"><img style="margin: 0px 6% 25px; max-width: 23%; height: auto; padding: 1% 1% 2%; background-color: #fff; border-radius: 5px; -webkit-border-radius: 5px; -moz-border-radius: 5px; position: absolute; top: 134px; right: 0;" src="http://boutique.motomag.com/modules/socolissimo/img/socolissimo.jpg" alt="Socolissimo" width="156" height="40" /></div --></div>

						    </div>
						
					    </div>
					</div>
					<div class="footer-bottom">
					    
						<div class="container-inner">
							
<div class="htmlwyw">
	<div style="text-align: center;">2018 © Copyright Moto Magazine - Tous droits réservés - Site édité par les Éditions de la FFMC.</div>
<div style="text-align: center;">8, rue Jean-Jacques Rousseau 93100 Montreuil – 01 55 86 18 00</div>
</div>

					    </div>
					</div>
						    </div>
						
					    </div>
					</div>
				</div>
				
			</div><!-- #footer -->
		
		</div>
		</div>





<div class="back-top"><a href= "#" class="mypresta_scrollup hidden-phone"></a></div>
<script src="https://boutique.motomag.com/themes/motomag/js/owl.carousel.min.js"></script>
<script>
	$(document).ready(function(){
		$(window).scroll(function() {    
		var scroll = $(window).scrollTop();
		if (scroll < 40) {
		 $(".pos_menu").removeClass("menuBar animated fadeInDown");
		}else{
		 $(".pos_menu").addClass("menuBar animated fadeInDown");
		}
	   });
	});	
</script>
</body></html>